<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="alternate" type="application/rss+xml" title="Information Security Buzz RSS Feed" href="https://informationsecuritybuzz.com/feed/" />
	<link rel="alternate" type="application/atom+xml" title="Information Security Buzz Atom Feed" href="https://informationsecuritybuzz.com/feed/atom/" />
	<link rel="pingback" href="https://informationsecuritybuzz.com/xmlrpc.php" />
	<!--[if lt IE 9]>
	<script src="https://informationsecuritybuzz.com/wp-content/themes/soledad/js/html5.js"></script>
	<![endif]-->
	<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png' type='image/png'>
<link rel='preload' as='font' href='https://informationsecuritybuzz.com/wp-content/themes/soledad/fonts/fontawesome-webfont.woff2' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://informationsecuritybuzz.com/wp-content/themes/soledad/fonts/icomoon.woff' type='font/woff' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://informationsecuritybuzz.com/wp-content/themes/soledad/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective | Information Security Buzz</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective | Information Security Buzz" />
	<meta property="og:description" content="A new Magecart card skimmer, discovered by Dutch cybersecurity company Sansec, is collecting customers payment info on dozens of stores hosted by Shopify, BigCommerce, Zencart, and Woocommerce. The skimmer works&hellip;" />
	<meta property="og:url" content="https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/" />
	<meta property="og:site_name" content="Information Security Buzz" />
	<meta property="article:publisher" content="https://www.facebook.com/InfoSecBuzz" />
	<meta property="article:published_time" content="2021-01-04T14:43:43+00:00" />
	<meta property="article:modified_time" content="2021-01-04T14:43:50+00:00" />
	<meta property="og:image" content="https://informationsecuritybuzz.com/wp-content/uploads/iStock_000005914895Large1-550x366.jpg" />
	<meta property="og:image:width" content="550" />
	<meta property="og:image:height" content="366" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Info_Sec_Buzz" />
	<meta name="twitter:site" content="@Info_Sec_Buzz" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Information Security Buzz">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="0 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.informationsecuritybuzz.com/#organization","name":"Information Security Buzz","url":"https://www.informationsecuritybuzz.com/","sameAs":["https://www.facebook.com/InfoSecBuzz","https://www.linkedin.com/company/information-security-buzz/","https://www.youtube.com/channel/UCtfofFm4HDfeNxJnyzq1K6g","https://www.pinterest.com/infosecbuzz/","https://twitter.com/Info_Sec_Buzz"],"logo":{"@type":"ImageObject","@id":"https://www.informationsecuritybuzz.com/#logo","inLanguage":"en-US","url":"https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-9Asset-7-1.png","width":1478,"height":1194,"caption":"Information Security Buzz"},"image":{"@id":"https://www.informationsecuritybuzz.com/#logo"}},{"@type":"WebSite","@id":"https://www.informationsecuritybuzz.com/#website","url":"https://www.informationsecuritybuzz.com/","name":"Information Security Buzz","description":"Experts Comments on Information Security News","publisher":{"@id":"https://www.informationsecuritybuzz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.informationsecuritybuzz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#primaryimage","inLanguage":"en-US","url":"https://informationsecuritybuzz.com/wp-content/uploads/iStock_000005914895Large1.jpg","width":3504,"height":2336,"caption":"Credit Card Security"},{"@type":"WebPage","@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#webpage","url":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/","name":"Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective | Information Security Buzz","isPartOf":{"@id":"https://www.informationsecuritybuzz.com/#website"},"primaryImageOfPage":{"@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#primaryimage"},"datePublished":"2021-01-04T14:43:43+00:00","dateModified":"2021-01-04T14:43:50+00:00","breadcrumb":{"@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/"]}]},{"@type":"BreadcrumbList","@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.informationsecuritybuzz.com/","url":"https://www.informationsecuritybuzz.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/","url":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/","name":"Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective"}}]},{"@type":"Article","@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#article","isPartOf":{"@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#webpage"},"author":{"@id":"https://www.informationsecuritybuzz.com/#/schema/person/ca163cfd12180eef646303d3784a87b9"},"headline":"Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective","datePublished":"2021-01-04T14:43:43+00:00","dateModified":"2021-01-04T14:43:50+00:00","mainEntityOfPage":{"@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.informationsecuritybuzz.com/#organization"},"image":{"@id":"https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#primaryimage"},"articleSection":"Expert Comments","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/#respond"]}]},{"@type":"Person","@id":"https://www.informationsecuritybuzz.com/#/schema/person/ca163cfd12180eef646303d3784a87b9","name":"Information Security Buzz"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com' />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; Feed" href="https://informationsecuritybuzz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; Comments Feed" href="https://informationsecuritybuzz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective Comments Feed" href="https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informationsecuritybuzz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- informationsecuritybuzz.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wphb-1-pt-cv-public-style-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-pt-cv-public-pro-style-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/pt-content-views-pro/public/assets/css/cvpro.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-mp-theme-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-1-stickylist-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/gravity-forms-sticky-list/css/sticky-list_styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-wp-block-library-css'  href='https://informationsecuritybuzz.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-wp-block-library-theme-css'  href='https://informationsecuritybuzz.com/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel="preload" as="style" onload="this.rel='stylesheet'" id="penci-fonts-css" href="//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0" type="text/css" media="all">
<noscript><link id="penci-fonts-css" rel="stylesheet" href="//fonts.googleapis.com/css?family=Raleway%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPT+Serif%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CPlayfair+Display+SC%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%7CMontserrat%3A300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C700%2C700italic%2C800%2C800italic%26subset%3Dlatin%2Ccyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext&#038;display=swap&#038;ver=1.0"></noscript>
<link rel='stylesheet' id='penci-main-style-css'  href='https://informationsecuritybuzz.com/wp-content/themes/soledad/main.css?ver=7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-penci-font-awesomeold-css'  href='https://informationsecuritybuzz.com/wp-content/themes/soledad/css/font-awesome.4.7.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-penci-font-iconmoon-css'  href='https://informationsecuritybuzz.com/wp-content/themes/soledad/css/iconmoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-penci-font-iweather-css'  href='https://informationsecuritybuzz.com/wp-content/themes/soledad/css/weather-icon.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-penci_style-css'  href='https://informationsecuritybuzz.com/wp-content/themes/soledad/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-upw_theme_standard-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-bfa-font-awesome-css'  href='https://cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-jquery-ui-css-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/Styles/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_iso_css-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/Styles/bootstrap-iso/bootstrap-iso.css?ver=1.0.6' type='text/css' media='' />
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/jquery/jquery.min.js' id='wphb-4-jquery-core-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/jquery/jquery-migrate.min.js' id='wphb-4-jquery-migrate-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/gravity-forms-sticky-list/js/sticky-list_responsive.js' id='wphb-4-stickylist_js-js'></script>
<link rel="https://api.w.org/" href="https://informationsecuritybuzz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://informationsecuritybuzz.com/wp-json/wp/v2/posts/262223" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informationsecuritybuzz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informationsecuritybuzz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://informationsecuritybuzz.com/?p=262223' />
<link rel="alternate" type="application/json+oembed" href="https://informationsecuritybuzz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformationsecuritybuzz.com%2Fexpert-comments%2Fmulti-platform-credit-card-skimmer-discovered-expert-offers-perspective%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informationsecuritybuzz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformationsecuritybuzz.com%2Fexpert-comments%2Fmulti-platform-credit-card-skimmer-discovered-expert-offers-perspective%2F&#038;format=xml" />
<script type="text/javascript">
           var ajax_url_author_box_plugin = "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php";
           var base_url_of_the_site = "https://informationsecuritybuzz.com";
         window.PAGE_TYPE = "" ;
         </script><script type="text/javascript">
           var ajax_url_cyber_security_directory_plugin = "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php";
           var base_url_of_the_site = "https://informationsecuritybuzz.com";
         window.PAGE_TYPE = "" ;
         </script><meta name="author" content="Saryu Nayyar" />
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41913859-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41913859-1');
		</script>

				<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.48.85-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<script type="text/javascript">
           var ajax_url_products_rating_plugin = "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php";
           var base_url_of_the_site = "https://informationsecuritybuzz.com";
         window.PAGE_TYPE = "" ;
         </script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<style id="penci-custom-style" type="text/css">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</style><script>
var penciBlocksArray=[];
var portfolioDataJs = portfolioDataJs || [];var PENCILOCALCACHE = {};
		(function () {
				"use strict";
		
				PENCILOCALCACHE = {
					data: {},
					remove: function ( ajaxFilterItem ) {
						delete PENCILOCALCACHE.data[ajaxFilterItem];
					},
					exist: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data.hasOwnProperty( ajaxFilterItem ) && PENCILOCALCACHE.data[ajaxFilterItem] !== null;
					},
					get: function ( ajaxFilterItem ) {
						return PENCILOCALCACHE.data[ajaxFilterItem];
					},
					set: function ( ajaxFilterItem, cachedData ) {
						PENCILOCALCACHE.remove( ajaxFilterItem );
						PENCILOCALCACHE.data[ajaxFilterItem] = cachedData;
					}
				};
			}
		)();function penciBlock() {
		    this.atts_json = '';
		    this.content = '';
		}</script>
<script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/informationsecuritybuzz.com\/wp-content\/uploads\/isbuzz-news-logo-HR-black-bk-small.png"
    },
    "url": "https:\/\/informationsecuritybuzz.com\/",
    "name": "Information Security Buzz",
    "description": "Experts Comments on Information Security News"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Information Security Buzz",
    "alternateName": "Experts Comments on Information Security News",
    "url": "https:\/\/informationsecuritybuzz.com\/"
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective",
    "description": "A new Magecart card skimmer, discovered by Dutch cybersecurity company Sansec, is collecting customers payment info on dozens of stores hosted by Shopify, BigCommerce, Zencart, and Woocommerce. The skimmer works&hellip;",
    "datePublished": "2021-01-04",
    "datemodified": "2021-01-04",
    "mainEntityOfPage": "https:\/\/informationsecuritybuzz.com\/expert-comments\/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective\/",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/informationsecuritybuzz.com\/wp-content\/uploads\/iStock_000005914895Large1.jpg",
        "width": 3504,
        "height": 2336
    },
    "publisher": {
        "@type": "Organization",
        "name": "Information Security Buzz",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/informationsecuritybuzz.com\/wp-content\/uploads\/isbuzz-news-logo-HR-black-bk-small.png"
        }
    },
    "author": {
        "@type": "Person",
        "@id": "#person-InformationSecurityBuzz",
        "name": "Information Security Buzz"
    }
}</script><script type="application/ld+json">{
    "@context": "https:\/\/schema.org\/",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https:\/\/informationsecuritybuzz.com",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https:\/\/informationsecuritybuzz.com\/category\/expert-comments\/",
                "name": "Expert Comments"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https:\/\/informationsecuritybuzz.com\/expert-comments\/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective\/",
                "name": "Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective"
            }
        }
    ]
}</script>					<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41913859-1&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-41913859-1', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script data-ad-client="ca-pub-3711894430425406" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-small-100x100.png" sizes="32x32" />
<link rel="icon" href="https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-small-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-small-250x250.png" />
<meta name="msapplication-TileImage" content="https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-small.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-262223 single-format-standard penci-body-boxed penci-body-single-style-10 penci-hide-pthumb wpb-js-composer js-comp-ver-6.5.0 vc_responsive aa-prefix-infor-">
	<a id="close-sidebar-nav" class="header-5"><i class="penci-faicon fa fa-close" ></i></a>
	<nav id="sidebar-nav" class="header-5" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">

					<div id="sidebar-nav-logo">
															<a href="https://informationsecuritybuzz.com/" data-wpel-link="internal"><img class="penci-lazy" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/themes/soledad/images/penci-holder.png?lossy=1&strip=1&webp=1"  alt="Information Security Buzz" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?lossy=1&strip=1&webp=1" /></a>
												</div>
		
					<div class="header-social sidebar-nav-social">
				<div class="inner-header-social">
			<a href="https://www.facebook.com/InfoSecBuzz/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Info_Sec_Buzz" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i></a>
																																						</div>			</div>
				
		
		<ul id="menu-second-menu" class="menu"><li id="menu-item-117428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117428"><a href="https://informationsecuritybuzz.com/" data-wpel-link="internal">HOME</a></li>
<li id="menu-item-117631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117631"><a href="https://informationsecuritybuzz.com/data-breach/" data-wpel-link="internal">Data Breach</a></li>
<li id="menu-item-117637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117637"><a href="https://informationsecuritybuzz.com/malware/" data-wpel-link="internal">Malware</a></li>
<li id="menu-item-117634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117634"><a href="https://informationsecuritybuzz.com/application-security/" data-wpel-link="internal">Application Security</a></li>
<li id="menu-item-117635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117635"><a href="https://informationsecuritybuzz.com/iot/" data-wpel-link="internal">IoT</a></li>
<li id="menu-item-117636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117636"><a href="https://informationsecuritybuzz.com/cloud-security/" data-wpel-link="internal">Cloud Security</a></li>
<li id="menu-item-117632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117632"><a href="https://informationsecuritybuzz.com/privacy/" data-wpel-link="internal">Privacy</a></li>
<li id="menu-item-105591" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-105591"><a href="https://informationsecuritybuzz.com/register/isbuzz-standard/" data-wpel-link="internal">Register</a></li>
<li id="menu-item-117753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117753"><a href="https://informationsecuritybuzz.com/login/" data-wpel-link="internal">Log In</a></li>
</ul>	</nav>
<div class="wrapper-boxed header-style-header-5 enable-boxed">
<div class="penci-header-wrap"><div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
										<span class="headline-title">Top Posts</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/InfoSecBuzz/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Info_Sec_Buzz" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i></a>
																																						</div>				</div>
											<div class="penci-owl-carousel penci-owl-carousel-slider penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="200">
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-expiring-android-versions-leave-individuals-open-to-cyber-threats/" data-wpel-link="internal">Expert Advise On Expiring Android Versions Leave Individuals...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/expert-comments/ticketmaster-admits-to-hacking-rival-company/" data-wpel-link="internal">Ticketmaster Admits To Hacking Rival Company</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-payment-processor-juspay-leaks-100-mil-cardholders-data/" data-wpel-link="internal">Experts Reacted On Payment Processor Juspay Leaks 100...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/expert-comments/new-phishing-campaign-targets-paypal-users/" data-wpel-link="internal">New Phishing Campaign Targets PayPal Users</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/study-research/cyber-attacks-on-hospitals-spike-by-45-worldwide/" data-wpel-link="internal">Cyber-attacks On Hospitals Spike By 45% Worldwide</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/expert-comments/are-us-and-russia-engaged-in-cyber-conflict-or-cyber-war-expert-comments/" data-wpel-link="internal">Are US And Russia Engaged In Cyber Conflict...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/expert-comments/1-mil-gamers-acctounts-compromised-by-major-gaming-firms-expert-perspectives/" data-wpel-link="internal">1 Mil Gamers’ Acctounts Compromised By Major Gaming...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-paypal-smishing-campaign/" data-wpel-link="internal">Expert Advise On PayPal Smishing Campaign</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/articles/5-cybersecurity-protocols-that-matter/" data-wpel-link="internal">5 Cybersecurity Protocols That Matter</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/" data-wpel-link="internal">Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-5 has-bottom-line" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
			<div class="inner-header penci-header-second">
			<div class="container container-fullwidth">
				<div id="logo">
					<a href="https://informationsecuritybuzz.com/" data-wpel-link="internal"><img  alt="Information Security Buzz" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=234x66&lossy=1&strip=1&webp=1 234w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-300x84.png?lossy=1&strip=1&webp=1 300w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=468x131&lossy=1&strip=1&webp=1 468w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-550x154.png?lossy=1&strip=1&webp=1 550w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-600x168.png?lossy=1&strip=1&webp=1 600w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=702x197&lossy=1&strip=1&webp=1 702w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-768x216.png?lossy=1&strip=1&webp=1 768w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=936x263&lossy=1&strip=1&webp=1 936w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-1200x337.png?lossy=1&strip=1&webp=1 1200w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-1920x539.png?lossy=1&strip=1&webp=1 1920w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=2340x657&lossy=1&strip=1&webp=1 2340w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=3510x985&lossy=1&strip=1&webp=1 3510w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?lossy=1&strip=1&webp=1 3563w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 3563px) 100vw, 3563px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?lossy=1&strip=1&webp=1" alt="Information Security Buzz" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=234x66&lossy=1&strip=1&webp=1 234w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-300x84.png?lossy=1&strip=1&webp=1 300w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=468x131&lossy=1&strip=1&webp=1 468w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-550x154.png?lossy=1&strip=1&webp=1 550w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-600x168.png?lossy=1&strip=1&webp=1 600w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=702x197&lossy=1&strip=1&webp=1 702w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-768x216.png?lossy=1&strip=1&webp=1 768w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=936x263&lossy=1&strip=1&webp=1 936w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-1200x337.png?lossy=1&strip=1&webp=1 1200w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small-1920x539.png?lossy=1&strip=1&webp=1 1920w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=2340x657&lossy=1&strip=1&webp=1 2340w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?size=3510x985&lossy=1&strip=1&webp=1 3510w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?lossy=1&strip=1&webp=1 3563w" sizes="(max-width: 3563px) 100vw, 3563px" /></noscript></a>									</div>

									<div class="header-slogan">
						<h2 class="header-slogan-text">Connecting Security Experts</h2>
					</div>
				
							</div>
		</div>
								<nav id="navigation" class="header-layout-bottom header-5 menu-style-1" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
			<div class="container container-fullwidth">
				<div class="button-menu-mobile header-5"><i class="penci-faicon fa fa-bars" ></i></div>
				
				<ul id="menu-second-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-117428"><a href="https://informationsecuritybuzz.com/" data-wpel-link="internal">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117631"><a href="https://informationsecuritybuzz.com/data-breach/" data-wpel-link="internal">Data Breach</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117637"><a href="https://informationsecuritybuzz.com/malware/" data-wpel-link="internal">Malware</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117634"><a href="https://informationsecuritybuzz.com/application-security/" data-wpel-link="internal">Application Security</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117635"><a href="https://informationsecuritybuzz.com/iot/" data-wpel-link="internal">IoT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117636"><a href="https://informationsecuritybuzz.com/cloud-security/" data-wpel-link="internal">Cloud Security</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117632"><a href="https://informationsecuritybuzz.com/privacy/" data-wpel-link="internal">Privacy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-105591"><a href="https://informationsecuritybuzz.com/register/isbuzz-standard/" data-wpel-link="internal">Register</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117753"><a href="https://informationsecuritybuzz.com/login/" data-wpel-link="internal">Log In</a></li>
</ul>
				
				
				<div class="penci-menuhbg-wapper penci-menu-toggle-wapper">
	<a href="#pencimenuhbgtoggle" class="penci-menuhbg-toggle">
		<span class="penci-menuhbg-inner">
			<i class="lines-button lines-button-double">
				<i class="penci-lines"></i>
			</i>
			<i class="lines-button lines-button-double penci-hover-effect">
				<i class="penci-lines"></i>
			</i>
		</span>
	</a>
</div>
<div id="top-search" class="penci-top-search">
	<a class="search-click"><i class="penci-faicon fa fa-search" ></i></a>
	<div class="show-search">
		<form role="search" method="get" id="searchform" action="https://informationsecuritybuzz.com/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>		<a class="search-click close-search"><i class="penci-faicon fa fa-close" ></i></a>
	</div>
</div>			</div>
		</nav><!-- End Navigation -->
			</header>
<!-- end #header --></div>	<div class="penci-single-pheader container-single penci-single-style-10 penci-single-smore container-single-fullwidth hentry  penci-header-text-white container-single-magazine">
		<div class="penci-post-image-wrapper"><div class="container"><div class="post-format-entry-header"><div class="penci-sidebar-content"><div class="header-standard header-classic single-header">
			<div class="penci-standard-cat penci-single-cat"><span class="cat"><a class="penci-cat-name penci-cat-6768" href="https://informationsecuritybuzz.com/category/expert-comments/" rel="category tag" data-wpel-link="internal">Expert Comments</a></span></div>
	
	<h1 class="post-title single-post-title entry-title">Multi-Platform Credit Card Skimmer Discovered- Expert Offers Perspective</h1>
			<div class="penci-hide-tagupdated">
			<span class="author-italic author vcard">Expert(s): <a class="url fn n" href="" data-wpel-link="internal"></a></span>
			<time class="entry-date published" datetime="2021-01-04T14:43:43+00:00">January 4, 2021</time>		</div>
					<div class="post-box-meta-single">
							<span class="author-post byline"><span class="author vcard">Expert(s): <a class="author-url url fn n" href="" data-wpel-link="internal"></a></span></span>
										<span><time class="entry-date published" datetime="2021-01-04T14:43:43+00:00">January 4, 2021</time></span>
											</div>
		</div>
</div></div></div></div>	</div>
<div class="container container-single penci-single-style-10 penci-single-smore penci_sidebar left-sidebar penci-enable-lightbox penci-single-pheader-noimg">
	<div id="main">
		<div class="theiaStickySidebar">
											<article id="post-262223" class="post type-post status-publish">
		
	
	<div class="post-entry blockquote-style-1">
		<div class="inner-post-entry entry-content" id="penci-post-entry-inner">
			
<p>A new Magecart card skimmer, discovered by Dutch cybersecurity company Sansec, is collecting customers payment info on dozens of stores hosted by <a rel="noreferrer noopener" href="https://informationsecuritybuzz.com/expert-comments/shopify-sees-malicious-employees-steal-merchant-data-security-expert-commentary/" data-type="URL" data-id="https://informationsecuritybuzz.com/expert-comments/shopify-sees-malicious-employees-steal-merchant-data-security-expert-commentary/" target="_blank" data-wpel-link="internal">Shopify</a>, BigCommerce, Zencart, and Woocommerce. The skimmer works by showing a fake <a href="https://informationsecuritybuzz.com/expert-comments/payment-terminal-vulnerabilities-password-authentication-letting-consumers-down/" data-type="URL" data-id="https://informationsecuritybuzz.com/expert-comments/payment-terminal-vulnerabilities-password-authentication-letting-consumers-down/" target="_blank" rel="noreferrer noopener" data-wpel-link="internal">payment</a> form and records customers keystrokes before they enter the actual checkout page. </p>


<div class="bootstrap-iso">
			<div  class="row"  >
			    <div class="col-md-8">
			    <h3 style="text-transform: uppercase;">Experts Comments</h3>
</div>
				<div class="col-md-4 expert_comment_link_top">				
				
				<a style="position:relative;bottom:0;color: white;" href="https://informationsecuritybuzz.com/add-new-expert-comment?id=262223" class="add-new-btn" data-wpel-link="internal"> Dot Your Expert Comments</a>
</div>
</div>
</div>
<script>
	var directory_url = 'https://informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/';
	function subscribe_btn(){
		var subscriber_email = jQuery("#subscriber_email").val();
		var subscriber_topic = jQuery("#post-title").val();
		var subscriber_link = jQuery("#post-link").val();
		var post_id = jQuery("#post-id").val();
		if (subscriber_email == '') {
				jQuery('#subscriber_email').css('border-color', 'red');
				err++;
			}
			else{
		jQuery('#sub_button').hide();
		jQuery('#loader-').css('display', 'block');
				jQuery.ajax({
			url:"https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
			type:"POST",
			data:{action:'subscribe_user',subscriber_email:subscriber_email,subscriber_topic:subscriber_topic,subscriber_link:subscriber_link,post_id:post_id },
			success:function(data){
				var datas= jQuery.trim(data);
				console.log(datas);
			if (datas=='') {
			jQuery('#loader-').css('display', 'none');
			jQuery('#subscriber_text').html('<p>Already Subscribed</p>');	
			}
			else{
			jQuery('#loader-').css('display', 'none');
			jQuery('#subscriber_text').html('<p>Subscribe Succesfully</p>');
			}		
			}
			});
				
				
		}
		
	}

	function save_likes(comment_id) {
		jQuery.ajax({
			url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
			type: "POST",
			data: {action: 'saveLikes', comment_id: comment_id},
			beforeSend:function(){
              //  jQuery('#likes-'+comment_id).closest('a').css('visibility','hidden');
			},
			success: function (data) {
				jQuery('#likes-' + comment_id).text(data);
				jQuery('#likes-' + comment_id).html(data);
              //  jQuery('#likes-'+comment_id).closest('a').css('visibility','visible');
				console.log(data);
			},
			error: function () {
				console.log('internal server error');
			}
		});
	}
	
	
	

</script><link rel="stylesheet" href="https://informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/css/style.css?v=1609927644">
<style>
    .expert_row .comment-content {
        line-height: 27px;
        background: #FFF;
        margin: 6px 0;
        /*border: 2px solid #dfe1e4;*/
        border: unset;
        padding: 10px;
        /*border-radius: 25px;*/
        border-radius: unset;
        background-clip: padding-box;
        /*-webkit-box-shadow: 2px 2px 2px 0px #dfe1e4;
        box-shadow: 2px 2px 2px 0px #dfe1e4;*/
        -webkit-box-shadow: unset;
        box-shadow: unset;
        min-height: 170px !important;
        /*min-height: 170px!important;
        max-height: 170px!important;*/
    }

    .expert_row .pic-box {
        max-width: 250px;
        text-align: center;
        font-size: 20px;
        line-height: 28px;
        padding: 5px 0px 20px 0px;
    }

    .twitter_link_container {
        margin-right: 10px;
    }

    .linkedin_link_container {
        margin-left: 35px;
    }

    @media only screen and (max-width: 768px) {
        .expert_row .pic-box img {
            margin-left: auto;
            margin-right: auto;
        }

        .expert_row .heading {
            text-align: center;
            padding-left: 0 !important;
        }

        .twitter_link_container {
            margin-left: 25px;
        }

        .linkedin_link_container {
            margin-left: 5px;
        }

        .follow-button,.unfollow-button{
            float: left;
        }
    }

    @media only screen and (min-width: 769px) {
        .expert_row .comment-content {
            max-height: 170px !important;
        }

    }


</style>
<div class="bootstrap-iso" id="items_set_scroll">
            <div class="item_of_scroll"

             data-next-page-url="post_id=262223&page=6">
            <div class="comment-content hndlcontent eerr"
                 style="">
                <div class="inner-content">
                    <div class="row">
                        <div class="col-lg-2 col-md-2 col-sm-2">
                            <div class="pic-box" style="margin: 0;padding: 0">
                                <a href="https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective" style="cursor: pointer;font-size: 1.5em;" data-wpel-link="internal"><img  alt="" style="max-width: 100%" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Saryu-Nayyar-CEO-Gurucul.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/Saryu-Nayyar-CEO-Gurucul.png" alt="" style="max-width: 100%"/></noscript></a>
                                <div style="width: 64%;margin: auto;">
                                    <div
                                            style="float:left; margin-right: 10px;"><a href="https://twitter.com/Gurucul" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img style='height:17px; width:17px;' data-src='https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin//images/twitter.png?lossy=1&strip=1&webp=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img style='height:17px; width:17px;' src='https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin//images/twitter.png?lossy=1&strip=1&webp=1'/></noscript></a></div>
                                    <div
                                            style="margin-left: 35px;"><a href="https://www.linkedin.com/in/saryunayyar/" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer"><img style='height:17px; width:17px;' data-src='https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin//images/linkedin.png?lossy=1&strip=1&webp=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img style='height:17px; width:17px;' src='https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin//images/linkedin.png?lossy=1&strip=1&webp=1'/></noscript></a></div>
                                </div>
                            </div>
                        </div>
                        <div class="col-lg-9 col-md-8 col-sm-8">

                            <div class="heading">
                                <div>
                                    <a style="color: inherit" href="https://informationsecuritybuzz.com/expert-profile/?expert_id=581" data-wpel-link="internal">Saryu                                        Nayyar</a>
                                    <div style="float: right; margin: 4px; color: grey; font-weight: normal;font-size: 15px;">
                                        January 04, 2021                                    </div>
                                </div>
                                <div style="color: #A9A9A0;font-size: 15px;">CEO</div>
                                <a style="font-size: 15px;" href="https://gurucul.com/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Gurucul</a>

                                <br>
                                <div style="text-align: center;padding-top: 10px">
                                                                            <button class="follow-button" data-expert-id="581"
                                                style="display:block;">
                                            +
                                            Follow
                                        </button>
                                        <button class="unfollow-button" data-expert-id="581"
                                                style="display:none">
                                            -
                                            UnFollow
                                        </button>
                                </div>
                                <br>

                            </div>


                        </div>
                    </div>
                                        <div class="row">
                        <div class="text"
                             style="color: #d95784;">It is telling that this new strain appears to have gone undetected for several months.</div>
                    </div>
                    <div class="row">
    <div class="col-lg-12 col-md-12"
         style="white-space: pre-line;padding-left: 0;">
        <div class="read_less_content" data-string-length="608"><p>Sansec's revelation of a Magecart style skimmer that can infect multiple platforms is another indication of how sophisticated the attackers have become, while their attack tools evolve to become more versatile and effective.  It is telling that this new strain appears to have gone undetected for several months.  However, the revealed details also point to ways we can defend against this recent generation of attack tools.  While home users can't be expected to have a full security stack,</p>.....<span class="read-more-show" style = "cursor:pointer;color: #a9a9a9;" >Read More<i class="fa fa-angle-down" style = "display: none" ></i ></span></div><div class="read_more_content hide_content" ><p>Sansec's revelation of a Magecart style skimmer that can infect multiple platforms is another indication of how sophisticated the attackers have become, while their attack tools evolve to become more versatile and effective.  It is telling that this new strain appears to have gone undetected for several months.  However, the revealed details also point to ways we can defend against this recent generation of attack tools.  While home users can't be expected to have a full security stack, there are tools they can use locally, or hosted by their ISP, that could help prevent this sort of attack.</p><span class="read-more-hide" style = "cursor:pointer;color: #a9a9a9;" >&nbsp;&nbsp;Read Less<i class="fa fa-angle-up"  style = "display: none" ></i ></span ></div >    </div>
</div>
                                            
                    <div class="sharing-btns clearfix">
                <span class="feature"
                      style="background:yellow;"></span>

    <span><a href="javascript:void(0)" onclick="save_likes(&#039;3904&#039;)" data-wpel-link="internal"><img
                    
                    alt="" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin//images/like-btn.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                    src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin//images/like-btn.png?lossy=1&strip=1&webp=1"
                    alt=""/></noscript> Like(<text
                    id="likes-3904">0</text>)</a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalLinkedin3904" class="fa fa-linkedin" ></a></span>
    <span class="share_social"><a class="fa fa-twitter" target="_blank" rel="nofollow external noopener noreferrer" href="https://twitter.com/intent/tweet?text=Saryu Nayyar (@Gurucul) provides expert commentary for &#039;&#039;dot your expert comments&#039;&#039; at Information Security Buzz @Info_Sec_Buzz .&amp;url=https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective&amp;hashtags=infosec,cybersecurity,isdots" data-wpel-link="external"></a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalFacebook3904" class="fa fa-facebook" ></a></span>
    <span class="share_social toggle_comments"><a class="fa fa fa-comment-o">&nbsp;<span style="font-size: 16px;marg">(0)</span></a></span>
</div>
<!--modal start-->
<div class="center_modal social_icon_modal">

    <div id="myModalLinkedin3904" class="modal fade" role="dialog">
        <div class="modal-dialog">


            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Linkedin Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Saryu Nayyar, CEO, provides expert commentary for "dot your expert comments" at @Information Security Buzz.   <br>" It is telling that this new strain appears to have gone undetected for several months...." <br>#infosec #cybersecurity #isdots <br>https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Linkedin profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>

        </div>
    </div>
</div>
<div class="center_modal social_icon_modal">
    <div id="myModalFacebook3904" class="modal fade" role="dialog">
        <div class="modal-dialog">


            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Facebook Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Saryu Nayyar, CEO, provides expert commentary for "dot your expert comments" at @Information Security Buzz.   <br>" It is telling that this new strain appears to have gone undetected for several months...." <br>#infosec #cybersecurity #isdots <br>https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Facebook profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>

        </div>
    </div>
</div>
<!--modal end-->
                </div>
                <div class="comment_holder">
    <div class="detailBox">
        <!--<div class="titleBox">
            <label>Comment Box</label>
            <button type="button" class="toggle_comments" aria-hidden="true">^</button>
        </div>-->
        <!--<div class="commentBox">

            <p class="taskDescription">Lorem Ipsum is simply dummy text of the printing and typesetting industry.</p>
        </div>-->
        <div class="actionBox" style="display: none;">
            <ul class="commentList">
                <!--<li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/50/50"/>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment.</p> <span
                                class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>
                <li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/45/45"/>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment and this comment is particularly very long and it goes
                            on and on and on.</p> <span class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>
                <li>
                    <div class="commenterImage">
                        <img src="http://placekitten.com/40/40"/>
                    </div>
                    <div class="commentText">
                        <p class="">Hello this is a test comment.</p> <span
                                class="date sub-text">on March 5th, 2014</span>

                    </div>
                </li>-->
                                    <div class="commentText">
                        No Comments Yet ....

                    </div>
                            </ul>
                            <form class="form-inline form-comment-on-comment" role="form"
                      data-expert-comment-id="3904">
                    <a href="https://informationsecuritybuzz.com/login" data-wpel-link="internal">Please login to comment.</a>
                </form>
                    </div>
    </div>
</div>

            </div>
        </div>
                    <a class="item_of_scroll" data-next-page-url="">
            </a>

        
</div>
<script>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</script>
<script>

    jQuery(document).ready(function ($) {

        $(document).on('click', '.follow-button', function (e) {
            var expert_id = $(this).data('expert-id');
            var this_ele  = $(this);
            if (parseInt(expert_id) > 0) {
                $.ajax({
                    url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
                    type: "post",
                    data: {
                        action: 'followExpert',
                        expert_id: expert_id
                    },
                    dataType: "json",
                    success: function (data) {
                        if (data.msgType == 'SUC') {
                            // alert('followed :'+expert_id);
                            this_ele.hide();
                            this_ele.closest('.heading').find('.unfollow-button').show();

                        } else {
                            window.location.href = 'https://www.informationsecuritybuzz.com/plans/isbuzz-membership';
                        }
                    },
                    error: function () {
                        console.log('internal server error');
                    }
                });
            }
        });
        $(document).on('click', '.unfollow-button', function (e) {
            var expert_id = $(this).data('expert-id');
            var this_ele  = $(this);
            if (parseInt(expert_id) > 0) {
                $.ajax({
                    url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
                    type: "post",
                    data: {
                        action: 'unfollowExpert',
                        expert_id: expert_id
                    },
                    dataType: "json",
                    success: function (data) {
                        if (data.msgType == 'SUC') {
                            // alert('followed :'+expert_id);
                            this_ele.hide();
                            if(this_ele.data('reload')  === 'true'){
                                window.location.reload() ;
                            }else {
                                this_ele.closest('.heading').find('.follow-button').show();
                            }
                        } else {

                        }
                    },
                    error: function () {
                        console.log('internal server error');
                    }
                });
            }
        });

    });
</script>


    <!--<link rel="stylesheet" href="https://toert.github.io/Isolated-Bootstrap/versions/4.0.0-beta/iso_bootstrap4.0.0min.css">
<link rel="stylesheet" type="text/css" href="css/style.css"/>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<style>
    #form-user .row > * {
        margin-top: 10px;
    }
</style>-->
    <div class="bootstrap">
        <div id="content-div">
            <div class="row">
                <div class="col-lg-12 col-md-12">
                    <div class="left-content">


                        <div class="comment-form">
                            <style>
                                .comment-form h3 {
                                    width: 100%;
                                    text-align: center;
                                    border-bottom: 1px solid #000;
                                    line-height: 0.1em;
                                    margin: 10px 0 20px;
                                }

                                .comment-form h3 span {
                                    background:#fff;
                                    padding:0 10px;
                                }

                                .comment-form label{
                                    font-size: 1em !important;
                                    font-weight: normal;
                                }

                                .comment-form input,.comment-form textarea{
                                    border-radius: 25px;
                                }

                               /* #mceu_10-body {
                                    display: none;
                                }

                                #comment_text_area_id-html, #comment_text_area_id-tmce {
                                    display: none;
                                }

                                #wp-comment_text_area_id-wrap #wp-comment_text_area_id-media-buttons
                                {
                                    display: none;
                                }*/

                                #qt_comment_text_area_id_toolbar , #wp-comment_text_area_id-editor-tools{
                                    display: none;
                                }


                            </style>
                            <h3><span>Dot Your Expert Comments</span></h3>
                            <br>
                            <span style="font-size: 1.1em;font-weight: bolder;">Only for registered and approved experts. Please register before providing comments. <a href="https://informationsecuritybuzz.com/expert-registration" data-wpel-link="internal">Register here</a></span>
                            <form id="form-user" name="form-user"
                                  action=""
                                  method="post" enctype="multipart/form-data">

                                <input type="hidden" name="media_upload_id" id="media_upload_id" value=""/>

                                <div class="row">
                                    <span style="color: red;" class="err_message"></span>
                                </div>
                                <div class="row">
                                    <div class="col-lg-12 col-md-12">
                                        <label class="label-text">Your Comments Headline (max 150 Char)</label>
                                    </div>
                                    <div class="col-lg-12 col-md-12">
                                        <input type="text" class="textbox" name="key_sentence" id="key_sentence"
                                               maxlength="150"/>
                                    </div>

                                </div>
                               <!-- <div class="row">
                                    <div class="col-lg-12 col-md-12">
                                        <label for="comment" class="label-text">Your Comments:</label>

                                    </div>
                                    <div class="col-lg-12 col-md-12">
                                        <textarea class="textbox" name="comment" id="comment"></textarea>
                                    </div>

                                </div>-->

                                <div class="row">
                                    <div class="col-lg-12 col-md-12">
                                        <label for="comment" class="label-text" id="comment-label">Your Comments:</label>

                                    </div>
                                    <div class="col-lg-12 col-md-10">
                                        <div id="wp-comment_text_area_id-wrap" class="wp-core-ui wp-editor-wrap html-active"><div id="wp-comment_text_area_id-editor-container" class="wp-editor-container"><div id="qt_comment_text_area_id_toolbar" class="quicktags-toolbar"></div><textarea class="wp-editor-area" style="height: 525px" cols="40" name="comment_text_area_id" id="comment_text_area_id"></textarea></div>
</div>

                                    </div>
                                </div>

                               <!-- <div class="row">
                                    <div class="col-lg-12 col-md-12">
                                        <label class="label-text">Youtube Link (Ex:
                                            https://www.youtube.com/watch?v=eUxUUarTRW4 )</label>
                                    </div>
                                    <div class="col-lg-12 col-md-12">
                                        <input type="text" class="textbox" name="youtube_link" id="youtube_link"
                                               style="width: 100%"
                                        />
                                    </div>
                                </div>-->
                                <div class="row" style="margin-top: 20px;">
                                    <div class="col-lg-12 col-md-12">
                                        <label class="label-text">Your Email:</label>
                                    </div>
                                    <div class="col-lg-12 col-md-12">
                                        <input type="text" class="textbox" name="email" id="email"/>
                                    </div>
                                </div>
                                <div class="row">
                                    <span style="color: red;" class="err_message"></span>
                                </div>
                                <div class="row">
<!--                                    <div class="col-lg-3 col-md-3"></div>-->
                                    <div class="col-lg-12 col-md-12" style="color: #7b7b7b;margin:10px 0;">* By using this form you agree with the storage and handling of your data by this web site.</div>
                                  <div class="col-lg-12 col-md-12">

                                        <div class="text-center margin-b" style="margin: 25px auto;">
                                            <a href="#fname" class="add-new-btn" id="check-email" style="color: white;padding: 15px 70px;border-radius: 5px">Submit</a>
                                            <img "
                                                 alt=""
                                                 id="loadermail"
                                                 style="width: 32px;display:none;" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif?lossy=1&strip=1&webp=1 400w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif?size=234x234&lossy=1&strip=1&webp=1 234w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif?lossy=1&strip=1&webp=1" data-sizes="(max-width: 400px) 100vw, 400px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif?lossy=1&strip=1&webp=1'"
                                                 alt=""
                                                 id="loadermail"
                                                 style="width: 32px;display:none;" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif?lossy=1&strip=1&webp=1 400w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin/images/ajax-loader.gif?size=234x234&lossy=1&strip=1&webp=1 234w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>
                                        </div>
                                        <div class="check-msg" style="display:none;color:green;margin-top:20px;">Thank
                                            you,
                                            your
                                            comments have been submitted for review.
                                        </div>
                                    </div>
                                </div>


                            </form>
                        </div>
                    </div>

                </div>

            </div>

        </div>
    </div>
    <div class="bootstrap-iso">
    <!--    <button type="button" id="" data-toggle="modal" data-target="#myModalUpload">ddddd</button>
    -->
    <div class="center_modal">

        <div id="myModalUpload" class="modal fade" role="dialog">
            <div class="modal-dialog">


                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <h4 class="modal-title">Upload Content</h4>
                    </div>
                    <div class="modal-body" style="padding: 15px;">
                        <form action="" id="add_media_form">
                            <input type="hidden" name="expert_comment_id"
                                   value="">
                            <div class="row media_input_row_final_hide">
                                <div class="col-md-12">
                                    <span class="media_input_final_message" style="color:#a45bb4;"></span>
                                </div>
                                <div class="col-md-6">
                                    <label>Youtube Link&nbsp;&nbsp;<input type="radio" class="media_input_type"
                                                                          name="media_input_type" value="1"
                                                                          checked="checked"/></label>
                                </div>
                                <div class="col-md-6">
                                    <label>Image&nbsp;&nbsp;<input type="radio" class="media_input_type"
                                                                                                                                      name="media_input_type" value="2"/></label>
                                </div>
                                <hr/>
                            </div>
                            <div class="row media_input_row" id="media_input_row_1"
                                 style="display:block;">
                                <div class="col-12">

                                    <label class="label-text" style="margin-left: 20px;" for="media_input_youtube">Youtube
                                        Link (Ex:
                                        https://www.youtube.com/watch?v=eUxUUarTRW4 )</label>


                                    <input type="text" class="textbox" name="media_input_youtube"
                                           id="media_input_youtube"
                                           value=""
                                           style="width: 90%;margin-left: 20px;"
                                    />

                                </div>
                            </div>
                            <div class="row media_input_row" id="media_input_row_2"
                                 style="display:none;">
                                <div class="col-12">
                                    <div class="pic-upload-media" style="margin-left: 20px;">
                                        <img 
                                             alt=""
                                             id="media_input_image_image" style="width:200px;" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin/images/img.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/expert_comments_plugin/images/img.png?lossy=1&strip=1&webp=1"
                                             alt=""
                                             id="media_input_image_image" style="width:200px;"/></noscript>
                                        <input type="file" name="media_input_image" id="media_input_image"
                                               style="display:none">
                                        <a class="add-new-btn add-new-btn-image-upload-media"
                                           style="color: white;background-color: #a45bb4;"
                                        >Add</a>
                                        <text style="color:red;" id="imageErrorMedia"></text>
                                    </div>
                                </div>
                            </div>
                            <div class="row media_input_row" id="media_input_row_3" style="display: none;">
                                <div class="col-12">
                                    <span class="message_media_upload">Uploading the content. Please wait....</span>
                                </div>
                            </div>
                            <div class="row media_input_row_final_hide">
                                <div class="col-12" style="text-align: center;">
                                    <button class="btn btn-primary" id="submit_expert_comment_media">Submit</button>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                    </div>
                </div>

            </div>

        </div>
    </div>
</div>
<script>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</script>    <script>
    jQuery(document).ready(function ($) {
        var directory_url = 'https://informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/';
        var email_regex = /^([a-zA-Z0-9_.+-])+\@(([a-zA-Z0-9-])+\.)+([a-zA-Z0-9]{2,4})+$/;
        var email = '';

        function get_tinymce_content() {
            /*if ($("#wp-content-wrap").hasClass("tmce-active")){
                return tinyMCE.activeEditor.getContent();
            }else{
                return $('#comment').val();
            }*/
            return tinyMCE.activeEditor.getContent();
        }


        $("#check-email").click(function (e) {
            e.preventDefault();
            // console.log(get_tinymce_content());
            // return false;
            var err = 0;
            var comment = get_tinymce_content() ; // $("#comment").val();//get_tinymce_content() ;//$("#comment").val();
            var key_sentence = $("#key_sentence").val();
            email = $("#email").val();
            // var publisher_email = $("#publisher_email").val();
            var youtube_link = $('#youtube_link').val();
            var post_id = 262223;


            if (comment == '') {
               // $('#comment').css('border-color', 'red');
                $('#comment-label').css('color', 'red');
                err++;
            } else {
                // $('#comment').css('border', '');
                 $('#comment-label').css('color', 'black');
            }
            if (key_sentence == '') {
                $('#key_sentence').css('border-color', 'red');
                err++;
            } else {
                $('#key_sentence').css('border', '');
            }
            if (email.trim() == '' || !email_regex.test(email.trim())) {
                $('#email').css("border", "red 1px solid");
                err++;
            } else {
                $('#email').css("border", "");
            }


            if (err == 0) {
                $('#check-email').css('display', 'none');
                $('#loadermail').css('display', 'block');
                $.ajax({
                    url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
                    type: "get",
                    data: {
                        action: 'checkEmail',
                        email: email,
                        // publisher_email: publisher_email,
                        key_sentence: key_sentence,
                        comment: comment, // get_tinymce_content(),//comment,
                        post_id: post_id,
                        youtube_link: youtube_link,
                        quick_comment: true,
                        media_upload_id:$('#media_upload_id').val()
                    },
                    dataType: "json",
                    success: function (data) {

                        if (data.msgType == 'SUC') {
                            $("#email").val('');
                            // $("#publisher_email").val('');
                            $("#key_sentence").val('');
                            $("#comment").val('');
                            $('#loadermail').css('display', 'none');
                            $('#content-div').html("<dev style='text-align:center;margin:120px;display: block;font-size: 18px;'><b>Thank You! Your comments have been submitted successfully for review.</b></dev>");
                           // window.scrollTo(0, 0);
                        } else {
                            // $("#email").attr('readonly', 'readonly');
                            $('#loadermail').css('display', 'none');
                            $('#check-email').css('display', 'block');
                            // $('#comment-html-div').show();
                            $('#role').val(data.role);
                            $('#status').val(data.status);
                            $('.err_message').html(data.msg);
                        }
                    },
                    error: function () {
                        console.log('internal server error');
                    }
                });
            }
        });





    });
</script>
<script>
	var directory_url = 'https://informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/';
	function subscribe_btn(){
		var subscriber_email = jQuery("#subscriber_email").val();
		var subscriber_topic = jQuery("#post-title").val();
		var subscriber_link = jQuery("#post-link").val();
		var post_id = jQuery("#post-id").val();
		if (subscriber_email == '') {
				jQuery('#subscriber_email').css('border-color', 'red');
				err++;
			}
			else{
		jQuery('#sub_button').hide();
		jQuery('#loader-').css('display', 'block');
				jQuery.ajax({
			url:"https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
			type:"POST",
			data:{action:'subscribe_user',subscriber_email:subscriber_email,subscriber_topic:subscriber_topic,subscriber_link:subscriber_link,post_id:post_id },
			success:function(data){
				var datas= jQuery.trim(data);
				console.log(datas);
			if (datas=='') {
			jQuery('#loader-').css('display', 'none');
			jQuery('#subscriber_text').html('<p>Already Subscribed</p>');	
			}
			else{
			jQuery('#loader-').css('display', 'none');
			jQuery('#subscriber_text').html('<p>Subscribe Succesfully</p>');
			}		
			}
			});
		}
		
	}

	function save_likes(comment_id) {
		jQuery.ajax({
			url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
			type: "POST",
			data: {action: 'saveLikes', comment_id: comment_id},
			beforeSend:function(){
               // jQuery('#likes-'+comment_id).closest('a').css('visibility','hidden');
			},
			success: function (data) {
				jQuery('#likes-' + comment_id).text(data);
				jQuery('#likes-' + comment_id).html(data);
              //  jQuery('#likes-'+comment_id).closest('a').css('visibility','visible');
				console.log(data);
			},
			error: function () {
				console.log('internal server error');
			}
		});
	}

</script>

			<div class="penci-single-link-pages">
							</div>
					</div>
	</div>

	
		<div class="tags-share-box tags-share-box-2_3 tags-share-box-s3">
		<span class="penci-social-share-text">Share</span>		
					<div class="post-share">
									<span class="post-share-item post-share-plike">
					<span class="count-number-like">0</span><a class="penci-post-like single-like-button" data-post_id="262223" title="Like" data-like="Like" data-unlike="Unlike"><i class="penci-faicon fa fa-heart-o" ></i></a>					</span>
								<div class="list-posts-share"><a class="post-share-item post-share-facebook" target="_blank" rel="nofollow external noopener noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i><span class="dt-share">Facebook</span></a><a class="post-share-item post-share-twitter" target="_blank" rel="nofollow external noopener noreferrer" href="https://twitter.com/intent/tweet?text=Check%20out%20this%20article:%20Multi-Platform%20Credit%20Card%20Skimmer%20Discovered-%20Expert%20Offers%20Perspective%20-%20https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i><span class="dt-share">Twitter</span></a><a class="post-share-item post-share-linkedin" target="_blank" rel="nofollow external noopener noreferrer" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Finformationsecuritybuzz.com%2Fexpert-comments%2Fmulti-platform-credit-card-skimmer-discovered-expert-offers-perspective%2F&#038;title=Multi-Platform%20Credit%20Card%20Skimmer%20Discovered-%20Expert%20Offers%20Perspective" data-wpel-link="external"><i class="penci-faicon fa fa-linkedin" ></i><span class="dt-share">Linkedin</span></a><a class="post-share-item post-share-whatsapp" target="_blank" rel="nofollow external noopener noreferrer" href="https://api.whatsapp.com/send?text=Multi-Platform%20Credit%20Card%20Skimmer%20Discovered-%20Expert%20Offers%20Perspective %0A%0A https%3A%2F%2Finformationsecuritybuzz.com%2Fexpert-comments%2Fmulti-platform-credit-card-skimmer-discovered-expert-offers-perspective%2F" data-wpel-link="external"><i class="penci-faicon fa fa-whatsapp" ></i><span class="dt-share">Whatsapp</span></a><a class="post-share-item post-share-email" target="_blank"  rel="nofollow" href="mailto:?subject=Multi-Platform%20Credit%20Card%20Skimmer%20Discovered-%20Expert%20Offers%20Perspective&#038;BODY=https://informationsecuritybuzz.com/expert-comments/multi-platform-credit-card-skimmer-discovered-expert-offers-perspective/"><i class="penci-faicon fa fa-envelope" ></i><span class="dt-share">Email</span></a></div>			</div>
			</div>

		
	
	
	
		
		
	
	
	
		
		
	
	
	
					<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">You may also like</h4></div>
				<div class="penci-owl-carousel penci-owl-carousel-slider penci-related-carousel" data-lazy="true" data-item="3" data-desktop="3" data-tablet="2" data-tabsmall="2" data-auto="false" data-speed="300" data-dots="true" data-nav="false">
								<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/Android-security.jpg" href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-expiring-android-versions-leave-individuals-open-to-cyber-threats/" title="Expert Advise On Expiring Android Versions Leave Individuals Open To Cyber Threats" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-expiring-android-versions-leave-individuals-open-to-cyber-threats/" data-wpel-link="internal">Expert Advise On Expiring Android Versions Leave Individuals Open To...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-05T16:02:27+00:00">January 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/hacking.png" href="https://informationsecuritybuzz.com/expert-comments/ticketmaster-admits-to-hacking-rival-company/" title="Ticketmaster Admits To Hacking Rival Company" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/ticketmaster-admits-to-hacking-rival-company/" data-wpel-link="internal">Ticketmaster Admits To Hacking Rival Company</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-05T14:28:19+00:00">January 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/information-leak.jpg" href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-payment-processor-juspay-leaks-100-mil-cardholders-data/" title="Experts Reacted On Payment Processor Juspay Leaks 100 Mil+ Cardholders&#8217; Data" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-payment-processor-juspay-leaks-100-mil-cardholders-data/" data-wpel-link="internal">Experts Reacted On Payment Processor Juspay Leaks 100 Mil+ Cardholders&#8217;...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-05T12:43:01+00:00">January 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/mobile-payment1.jpg" href="https://informationsecuritybuzz.com/expert-comments/new-phishing-campaign-targets-paypal-users/" title="New Phishing Campaign Targets PayPal Users" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/new-phishing-campaign-targets-paypal-users/" data-wpel-link="internal">New Phishing Campaign Targets PayPal Users</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-05T09:59:21+00:00">January 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/Russia.jpg" href="https://informationsecuritybuzz.com/expert-comments/are-us-and-russia-engaged-in-cyber-conflict-or-cyber-war-expert-comments/" title="Are US And Russia Engaged In Cyber Conflict Or Cyber War? Expert Comments" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/are-us-and-russia-engaged-in-cyber-conflict-or-cyber-war-expert-comments/" data-wpel-link="internal">Are US And Russia Engaged In Cyber Conflict Or Cyber...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-05T09:48:52+00:00">January 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/video-games.jpg" href="https://informationsecuritybuzz.com/expert-comments/1-mil-gamers-acctounts-compromised-by-major-gaming-firms-expert-perspectives/" title="1 Mil Gamers’ Acctounts Compromised By Major Gaming Firms – Expert Perspectives" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/1-mil-gamers-acctounts-compromised-by-major-gaming-firms-expert-perspectives/" data-wpel-link="internal">1 Mil Gamers’ Acctounts Compromised By Major Gaming Firms –...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-05T09:45:37+00:00">January 5, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/paypal.png" href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-paypal-smishing-campaign/" title="Expert Advise On PayPal Smishing Campaign" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-paypal-smishing-campaign/" data-wpel-link="internal">Expert Advise On PayPal Smishing Campaign</a></h3>
										<span class="date"><time class="entry-date published" datetime="2021-01-04T23:37:57+00:00">January 4, 2021</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/data-breach-6-e1499940067552.jpg" href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-microsoft-confirming-breached-in-recent-solarwinds-supply-chain-hack/" title="Experts Reacted On Microsoft Confirming Breached In Recent SolarWinds Supply Chain Hack" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-microsoft-confirming-breached-in-recent-solarwinds-supply-chain-hack/" data-wpel-link="internal">Experts Reacted On Microsoft Confirming Breached In Recent SolarWinds Supply...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-22T16:28:12+00:00">December 22, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/Hacker-1.png" href="https://informationsecuritybuzz.com/expert-comments/expert-reaction-on-microsoft-says-it-identified-40-victims-of-the-solarwinds-hack/" title="Expert Reaction On Microsoft Says It Identified 40+ Victims Of The SolarWinds Hack" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/expert-reaction-on-microsoft-says-it-identified-40-victims-of-the-solarwinds-hack/" data-wpel-link="internal">Expert Reaction On Microsoft Says It Identified 40+ Victims Of...</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-22T16:03:42+00:00">December 22, 2020</time></span>
									</div>
						<div class="item-related">
																		<a class="related-thumb penci-image-holder owl-lazy" data-src="https://informationsecuritybuzz.com/wp-content/uploads/Untitled145-e1508758423574.png" href="https://informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" title="Expert Commentary On Crypto Exchange EXMO Hacked" data-wpel-link="internal">
																			</a>
										<h3><a href="https://informationsecuritybuzz.com/expert-comments/expert-commentary-on-crypto-exchange-exmo-hacked/" data-wpel-link="internal">Expert Commentary On Crypto Exchange EXMO Hacked</a></h3>
										<span class="date"><time class="entry-date published" datetime="2020-12-22T12:59:39+00:00">December 22, 2020</time></span>
									</div>
		</div></div>		
		
	
	
	
		
		
		
	
</article>					</div>
	</div>

<div id="sidebar" class="penci-sidebar-right penci-sidebar-content style-11 pcalign-left">
	<div class="theiaStickySidebar">
		<aside id="penci_related_news_widget-2" class="widget penci_related_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Related Content</span></h4>					<ul id="penci-relatedwg-7328" class="side-newsfeed">
													<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://informationsecuritybuzz.com/wp-content/uploads/Android-security.jpg" href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-expiring-android-versions-leave-individuals-open-to-cyber-threats/" title="Expert Advise On Expiring Android Versions Leave Individuals Open To Cyber Threats" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-expiring-android-versions-leave-individuals-open-to-cyber-threats/" rel="bookmark" title="Expert Advise On Expiring Android Versions Leave Individuals Open To Cyber Threats" data-wpel-link="internal">
												Expert Advise On Expiring Android Versions Leave Individuals Open To Cyber Threats											</a>
										</h4>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://informationsecuritybuzz.com/wp-content/uploads/hacking.png" href="https://informationsecuritybuzz.com/expert-comments/ticketmaster-admits-to-hacking-rival-company/" title="Ticketmaster Admits To Hacking Rival Company" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://informationsecuritybuzz.com/expert-comments/ticketmaster-admits-to-hacking-rival-company/" rel="bookmark" title="Ticketmaster Admits To Hacking Rival Company" data-wpel-link="internal">
												Ticketmaster Admits To Hacking Rival Company											</a>
										</h4>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://informationsecuritybuzz.com/wp-content/uploads/information-leak.jpg" href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-payment-processor-juspay-leaks-100-mil-cardholders-data/" title="Experts Reacted On Payment Processor Juspay Leaks 100 Mil+ Cardholders&#8217; Data" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-payment-processor-juspay-leaks-100-mil-cardholders-data/" rel="bookmark" title="Experts Reacted On Payment Processor Juspay Leaks 100 Mil+ Cardholders&#8217; Data" data-wpel-link="internal">
												Experts Reacted On Payment Processor Juspay Leaks 100 Mil+ Cardholders&#8217; Data											</a>
										</h4>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://informationsecuritybuzz.com/wp-content/uploads/mobile-payment1.jpg" href="https://informationsecuritybuzz.com/expert-comments/new-phishing-campaign-targets-paypal-users/" title="New Phishing Campaign Targets PayPal Users" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://informationsecuritybuzz.com/expert-comments/new-phishing-campaign-targets-paypal-users/" rel="bookmark" title="New Phishing Campaign Targets PayPal Users" data-wpel-link="internal">
												New Phishing Campaign Targets PayPal Users											</a>
										</h4>
																			</div>
								</div>
							</li>
														<li class="penci-feed">
								<div class="side-item">

																			<div class="side-image">
																																		<a class="penci-image-holder penci-lazy small-fix-size" rel="bookmark" data-src="https://informationsecuritybuzz.com/wp-content/uploads/Russia.jpg" href="https://informationsecuritybuzz.com/expert-comments/are-us-and-russia-engaged-in-cyber-conflict-or-cyber-war-expert-comments/" title="Are US And Russia Engaged In Cyber Conflict Or Cyber War? Expert Comments" data-wpel-link="internal"></a>
											
																					</div>
																		<div class="side-item-text">
										<h4 class="side-title-post">
											<a href="https://informationsecuritybuzz.com/expert-comments/are-us-and-russia-engaged-in-cyber-conflict-or-cyber-war-expert-comments/" rel="bookmark" title="Are US And Russia Engaged In Cyber Conflict Or Cyber War? Expert Comments" data-wpel-link="internal">
												Are US And Russia Engaged In Cyber Conflict Or Cyber War? Expert Comments											</a>
										</h4>
																			</div>
								</div>
							</li>
												</ul>

				</aside><aside id="text-9" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">SECURELY DOTTED BY</span></h4>			<div class="textwidget"><link rel="stylesheet" href="https://informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/css/style.css?v=1609927644">
<div class="logo-contents" style="overflow: auto;    border: 2px solid #dfe1e4;">
<section class="customer-logo slider" style="width:355px;height: 1070px">
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Saryu Nayyar, CEO, Gurucul</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Saryu-Nayyar-CEO-Gurucul.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Saryu-Nayyar-CEO-Gurucul.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/Saryu-Nayyar-CEO-Gurucul.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Perhaps the biggest concern is the dwell time. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-payment-processor-juspay-leaks-100-mil-cardholders-data/" target="_blank" rel="noopener" data-wpel-link="internal"> Experts Reacted On Payment Processor Juspay Leaks 100 Mil+ Cardholders&#8217; Data </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Victor  Chebyshev, Security Expert, Kaspersky</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-10.png?lossy=1&strip=1&webp=1 354w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-10.png?size=234x239&lossy=1&strip=1&webp=1 234w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-10.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 354px) 100vw, 354px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-10.png?lossy=1&strip=1&webp=1" alt="" style="  border-radius: 50% !important;max-width: 40px;" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-10.png?lossy=1&strip=1&webp=1 354w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-10.png?size=234x239&lossy=1&strip=1&webp=1 234w" sizes="(max-width: 354px) 100vw, 354px" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"The decentralised Android operating system update scheme frequently presents challenges. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-expiring-android-versions-leave-individuals-open-to-cyber-threats/" target="_blank" rel="noopener" data-wpel-link="internal"> Expert Advise On Expiring Android Versions Leave Individuals Open To Cyber Threats </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Jake  Moore, Cybersecurity Specialist, ESET</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Jake-Moore.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Jake-Moore.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/Jake-Moore.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Spotting bad actors from within an organisation takes much more than machine learning and algorithms. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/ticketmaster-admits-to-hacking-rival-company/" target="_blank" rel="noopener" data-wpel-link="internal"> Ticketmaster Admits To Hacking Rival Company </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Richard  Walters, CTO , Censornet</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Richard-Walters-2.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/Richard-Walters-2.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Cybercriminals will continue to try and take advantage of the isolated remote worker, as the world gets used to ‘not another day at the office’. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/lloyds-debit-card-glitch/" target="_blank" rel="noopener" data-wpel-link="internal"> Lloyds Debit Card Glitch &#8211; Expert Analyses The Latest String Of Software Glitches </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Jake  Moore, Cybersecurity Specialist, ESET</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Jake-Moore.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Jake-Moore.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/Jake-Moore.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Anyone receiving such text messages with links in them must firstly spend time studying the URL. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/new-phishing-campaign-targets-paypal-users/" target="_blank" rel="noopener" data-wpel-link="internal"> New Phishing Campaign Targets PayPal Users </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Randy Watkins, Chief Technology Officer, CRITICALSTART</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Randy-Watkins.jpeg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/Randy-Watkins.jpeg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"It's a positive development to see President-elect Biden focusing on this attack. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/are-us-and-russia-engaged-in-cyber-conflict-or-cyber-war-expert-comments/" target="_blank" rel="noopener" data-wpel-link="internal"> Are US And Russia Engaged In Cyber Conflict Or Cyber War? Expert Comments </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Saryu Nayyar, CEO, Gurucul</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Saryu-Nayyar-CEO-Gurucul.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Saryu-Nayyar-CEO-Gurucul.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/Saryu-Nayyar-CEO-Gurucul.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"User credential theft is nothing new.  "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/1-mil-gamers-acctounts-compromised-by-major-gaming-firms-expert-perspectives/" target="_blank" rel="noopener" data-wpel-link="internal"> 1 Mil Gamers’ Acctounts Compromised By Major Gaming Firms – Expert Perspectives </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Eric  Mizell, VP of field engineering, Keyfactor</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Eric-Mizell.jpeg?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Eric-Mizell.jpeg?lossy=1&strip=1&webp=1" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Automation and containerization became and continue to be critical for agility, repeatability and scale. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Chris  Hickman, Chief Security Officer, Keyfactor</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/Chris-Hickman-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/Chris-Hickman-1.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"The continued rise of crypto-based exploits using code signing, SSH key and TLS certificates. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Ellen Boehm, Senior Director of IoT Product Management, Keyfactor</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/ellen-boehm.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/ellen-boehm.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"IoT devices lack the power and compute resources necessary to handle random key generation. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Gordon  MacKay, EVP and CTO, DigitalDefense, Inc. </b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Gordon-Mackay.jpeg?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Gordon-Mackay.jpeg?lossy=1&strip=1&webp=1" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"With the advent of the 2020 coronavirus pandemic, the IT field has seen several changes including more work from home. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Mieng Lim, VP of Product Management, Digital Defense, Inc.</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/expert-1.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/expert-1.png" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"The global pandemic is still top of mind, affecting everyone in some way. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Tom DeSot, EVP, Digital Defense</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/desot.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/desot.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"These advances could greatly enhance the efficiency. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/cyber-security-predictions-2021-experts-responses/" target="_blank" rel="noopener" data-wpel-link="internal"> Cyber Security Predictions 2021: Experts&#8217; Responses </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Tim  Helming, Security Advocate, DomainTools</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-src="https://www.informationsecuritybuzz.com/wp-content/uploads/0-12.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://www.informationsecuritybuzz.com/wp-content/uploads/0-12.jpg" alt="" style="  border-radius: 50% !important;max-width: 40px;" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Cybersecurity awareness training can help prevent these attacks from being successful. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/expert-advise-on-paypal-smishing-campaign/" target="_blank" rel="noopener" data-wpel-link="internal"> Expert Advise On PayPal Smishing Campaign </a></p>
</p></div>
</p></div>
<div  style="width: 355px;height: auto ;"  class="slide">
<div style=" border-bottom: solid #dfe1e4 2px;">
<h4 > <b> Mark  Shavlik, CEO, Senserva</b></h4>
<div class="row">
<div class="col-lg-2 col-md-3">
<div class="pic-box" >
				<img  alt="" style="  border-radius: 50% !important;max-width: 40px;" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Untitled-6.png?lossy=1&strip=1&webp=1 299w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Untitled-6.png?size=234x240&lossy=1&strip=1&webp=1 234w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Untitled-6.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 299px) 100vw, 299px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Untitled-6.png?lossy=1&strip=1&webp=1" alt="" style="  border-radius: 50% !important;max-width: 40px;" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Untitled-6.png?lossy=1&strip=1&webp=1 299w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Untitled-6.png?size=234x240&lossy=1&strip=1&webp=1 234w" sizes="(max-width: 299px) 100vw, 299px" /></noscript>
			</div>
</p></div>
<div class="col-lg-10">
<p style="color:#8c8080  !important" >"Security products are no different. "</p>
</p></div>
</p></div>
<p><a href="https://informationsecuritybuzz.com/expert-comments/experts-reacted-on-microsoft-confirming-breached-in-recent-solarwinds-supply-chain-hack/" target="_blank" rel="noopener" data-wpel-link="internal"> Experts Reacted On Microsoft Confirming Breached In Recent SolarWinds Supply Chain Hack </a></p>
</p></div>
</p></div>
</section></div>
</div>
		</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe  width="100%" height="400" data-src="https://cdn.forms-content.sg-form.com/c4ab4e5a-9b4d-11ea-9137-beb637d02d3b" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==">
</iframe>
</div></aside>	</div>
</div><!-- END CONTAINER -->
</div>

<div class="clear-footer"></div>


		<div id="widget-area">
			<div class="container">
									<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="custom_html-6" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">WORKING WITH US</span></h4><div class="textwidget custom-html-widget"><p style="text-align: left;"><a href="/about-us/" data-wpel-link="internal">About Us</a></p>
<p style="text-align: left;"><a href="/advertise-with-us/" data-wpel-link="internal">Advertise With Us</a></p>
<p style="text-align: left;"><a href="/infosec-companies/" data-wpel-link="internal">Information Security Companies</a></p>
<p style="text-align: left;"><a href="/contact-us/" data-wpel-link="internal">Contact Us</a></p></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1">
						<aside id="custom_html-7" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">THE PAGES</span></h4><div class="textwidget custom-html-widget"><p style="text-align: left;"><a href="/privacy-policy/" data-wpel-link="internal">Privacy Policy</a></p>
<p style="text-align: left;"><a href="/terms-conditions/" data-wpel-link="internal">Terms & Conditions</a></p>
<p style="text-align: left;"><a href="https://feeds.feedburner.com/InformationSecurityBuzz" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">RSS Feeds</a></p></div></aside>					</div>
					<div class="footer-widget-wrapper footer-widget-style-1 last">
						<aside id="custom_html-8" class="widget_text widget widget_custom_html"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">INFORMATION SECURITY EXPERTS</span></h4><div class="textwidget custom-html-widget"><p style="text-align: left;"><a href="/expert-profiles-list/" data-wpel-link="internal">Information Security Experts: Comments Dotted</a></p>
<p style="text-align: left;"><a href="/expert-registration/" data-wpel-link="internal">Register and Comments</a></p>
</div></aside><aside id="categories-2" class="widget widget_categories"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Categories</span></h4><form action="https://informationsecuritybuzz.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="32521">book</option>
	<option class="level-0" value="6768">Expert Comments</option>
	<option class="level-0" value="6154">ISB promotion</option>
	<option class="level-0" value="3850">ISBuzz Expert Panel</option>
	<option class="level-0" value="2">News</option>
	<option class="level-0" value="3849">Security Articles</option>
	<option class="level-0" value="3852">Security Videos</option>
	<option class="level-0" value="6167">Study &amp; Research</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside>					</div>
							</div>
		</div>



<footer id="footer-section" class="penci-footer-social-media penci-lazy" itemscope itemtype="https://schema.org/WPFooter">
	<div class="container">
					<div class="footer-socials-section">
				<ul class="footer-socials">
											<li><a href="https://www.facebook.com/InfoSecBuzz/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i><span>Facebook</span></a></li>
																<li><a href="https://twitter.com/Info_Sec_Buzz" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i><span>Twitter</span></a></li>
																																																																																																																																																																																																		</ul>
			</div>
									<div class="footer-logo-copyright footer-not-logo">
				
				
									<div id="footer-copyright">
						<p>Copyright © 2020 ISBuzz Pty Ltd is a company registered in Australia with company number 605 203 772 whose registered office is 14 Alanvale Street, Harrison, ACT 2914.
</p>
					</div>
													<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="penci-faicon fa fa-angle-up" ></i> <br>Back To Top</span></a></div>
							</div>
							<div class="penci-go-to-top-floating"><i class="penci-faicon fa fa-angle-up" ></i></div>
			</div>
</footer>

</div><!-- End .wrapper-boxed -->
<div class="penci-menu-hbg-overlay"></div>
<div class="penci-menu-hbg penci-vernav-hide penci-menu-hbg-left">
	<div class="penci-menu-hbg-inner">
				<a id="penci-close-hbg"><i class="penci-faicon fa fa-close" ></i></a>
						<div class="penci-hbg-header">
							<div class="penci-hbg-logo site-branding">
											<a href="https://informationsecuritybuzz.com/" data-wpel-link="internal"><img class="penci-lazy" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/themes/soledad/images/penci-holder.png?lossy=1&strip=1&webp=1"  alt="Information Security Buzz" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/isbuzz-news-logo-HR-black-bk-small.png?lossy=1&strip=1&webp=1" /></a>
									</div>
						</div>
						<div class="penci-hbg-content penci-sidebar-content style-11 pcalign-left">
						<ul id="menu-top-menu" class="menu menu-hgb-main"><li id="menu-item-110992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-110992"><a href="https://informationsecuritybuzz.com/" data-wpel-link="internal">Home</a></li>
<li id="menu-item-110993" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-110993"><a href="https://informationsecuritybuzz.com/category/expert-comments/" data-wpel-link="internal">Experts Comments on News</a></li>
<li id="menu-item-110994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110994"><a href="https://informationsecuritybuzz.com/category/articles/" data-wpel-link="internal">Security Articles</a></li>
<li id="menu-item-110995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110995"><a href="https://informationsecuritybuzz.com/category/news/" data-wpel-link="internal">Vendor News</a></li>
<li id="menu-item-110996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110996"><a href="https://informationsecuritybuzz.com/category/study-research/" data-wpel-link="internal">Study &#038; Research</a></li>
<li id="menu-item-110997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110997"><a href="https://informationsecuritybuzz.com/category/isbuzz-expert-panel/" data-wpel-link="internal">ISBuzz Expert Panel</a></li>
</ul>					</div>
		<div class="penci-hbg-footer">
															<div class="header-social sidebar-nav-social penci-hbg-social-style-1">
						<div class="inner-header-social">
			<a href="https://www.facebook.com/InfoSecBuzz/" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-facebook" ></i></a>
				<a href="https://twitter.com/Info_Sec_Buzz" rel="nofollow external noopener noreferrer" target="_blank" data-wpel-link="external"><i class="penci-faicon fa fa-twitter" ></i></a>
																																						</div>					</div>
							
		</div>
	</div>
</div>
<div id="fb-root"></div>

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":403,"name":"Information Security Buzz","avatar":"966d0f6cf6f50e91b7bc763db35512be"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '37271']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<link rel='stylesheet' id='buttons-css'  href='https://informationsecuritybuzz.com/wp-includes/css/buttons.min.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' id='wphb-5-pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"71ba0b2350","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='wphb-5-pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='wphb-5-pt-cv-public-pro-script-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"71ba0b2350","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/pt-content-views-pro/public/assets/js/cvpro.min.js' id='wphb-5-pt-cv-public-pro-script-js'></script>
<script type='text/javascript' id='wphb-5-leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"71ba0b2350","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/7826525.js?integration=WordPress' id='wphb-5-leadin-script-loader-js-js'></script>
<script type='text/javascript' id='wphb-5-wphb-lazy-load-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"71ba0b2350","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/wp-hummingbird/admin/assets/js/wphb-lazy-load.min.js' id='wphb-5-wphb-lazy-load-js'></script>
<script type='text/javascript' id='wphb-5-smush-lazy-load-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"71ba0b2350","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js' id='wphb-5-smush-lazy-load-js'></script>
<script type='text/javascript' id='wphb-5-penci-libs-js-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"71ba0b2350","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/themes/soledad/js/libs-script.min.js' id='wphb-5-penci-libs-js-js'></script>
<script type='text/javascript' id='wphb-5-main-scripts-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"71ba0b2350","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/themes/soledad/js/main.js' id='wphb-5-main-scripts-js'></script>
<script type='text/javascript' id='wphb-5-penci_ajax_like_post-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var ajax_var_more = {"url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"21ed781954","errorPass":"<p class=\"message message-error\">Password does not match the confirm password<\/p>","login":"Email Address","password":"Password"};;;var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.48.85"};;;var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"71ba0b2350","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw==","is_mobile_tablet":"","sf_no_post_found":"No posts found.","lf__separator":","};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/themes/soledad/js/post-like.js' id='wphb-5-penci_ajax_like_post-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/expert_comments_plugin/Scripts/bootstrap.min.js' id='wphb-6-bootstrap_min_js-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/wp-embed.min.js' id='wphb-6-wp-embed-js'></script>
<script type='text/javascript' id='wphb-7-quicktags-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/quicktags.min.js' id='wphb-7-quicktags-js'></script>
<script type='text/javascript' id='wphb-7-quicktags-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-7-wp-polyfill-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wphb-7-wp-polyfill-js'></script>
<script type='text/javascript' id='wphb-7-wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-7-wp-dom-ready-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/dist/dom-ready.min.js' id='wphb-7-wp-dom-ready-js'></script>
<script type='text/javascript' id='wphb-7-wp-dom-ready-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-7-wp-i18n-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/dist/i18n.min.js' id='wphb-7-wp-i18n-js'></script>
<script type='text/javascript' id='wphb-7-wp-i18n-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-7-wp-a11y-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/dist/a11y.min.js' id='wphb-7-wp-a11y-js'></script>
<script type='text/javascript' id='wphb-7-wp-a11y-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-7-wplink-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/wplink.min.js' id='wphb-7-wplink-js'></script>
<script type='text/javascript' id='wphb-7-wplink-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-7-jquery-ui-menu-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/jquery/ui/menu.min.js' id='wphb-7-jquery-ui-menu-js'></script>
<script type='text/javascript' id='wphb-7-jquery-ui-menu-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='wphb-7-jquery-ui-autocomplete-js-extra'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};;;var wpLinkL10n = {"title":"Insert\/edit link","update":"Update","save":"Add Link","noTitle":"(no title)","noMatchesFound":"No results found.","linkSelected":"Link selected.","linkInserted":"Link inserted.","minInputLength":"3"};;;var quicktagsL10n = {"closeAllOpenTags":"Close all open tags","closeTags":"close tags","enterURL":"Enter the URL","enterImageURL":"Enter the URL of the image","enterImageDescription":"Enter a description of the image","textdirection":"text direction","toggleTextdirection":"Toggle Editor Text Direction","dfw":"Distraction-free writing mode","strong":"Bold","strongClose":"Close bold tag","em":"Italic","emClose":"Close italic tag","link":"Insert link","blockquote":"Blockquote","blockquoteClose":"Close blockquote tag","del":"Deleted text (strikethrough)","delClose":"Close deleted text tag","ins":"Inserted text","insClose":"Close inserted text tag","image":"Insert image","ul":"Bulleted list","ulClose":"Close bulleted list tag","ol":"Numbered list","olClose":"Close numbered list tag","li":"List item","liClose":"Close list item tag","code":"Code","codeClose":"Close code tag","more":"Insert Read More tag"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/jquery/ui/autocomplete.min.js' id='wphb-7-jquery-ui-autocomplete-js'></script>
<script type='text/javascript' id='wphb-7-jquery-ui-autocomplete-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>

		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "https://informationsecuritybuzz.com/wp-includes/js/tinymce",
			suffix: ".min",
			dragDropUpload: true,			mceInit: {},
			qtInit: {'comment_text_area_id':{id:"comment_text_area_id",buttons:"em,strong,link"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				if ( tinymce.Env.ie && tinymce.Env.ie < 11 ) {
					tinymce.$( '.wp-editor-wrap ' ).removeClass( 'tmce-active' ).addClass( 'html-active' );
					return;
				}

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="48da09e95d" />		<h1 id="link-modal-title">Insert/edit link</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Close</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Enter the destination URL</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Link Text</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Open link in a new tab</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Or link to existing content</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Search</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">No search term specified. Showing recent items.</em>
						<em class="query-notice-hint screen-reader-text">Search or use up and down arrow keys to select an item.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Cancel</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Add Link" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		<script type="text/javascript">
	function PenciSimplePopularPosts_AddCount(id, endpoint)
	{
		var xmlhttp;
		var params = "/?penci_spp_count=1&penci_spp_post_id=" + id + "&cachebuster=" +  Math.floor((Math.random() * 100000));
		// code for IE7+, Firefox, Chrome, Opera, Safari

		if (window.XMLHttpRequest){
			xmlhttp=new XMLHttpRequest();
		}else{
			xmlhttp=new ActiveXObject("Microsoft.XMLHTTP");
		}

		xmlhttp.onreadystatechange=function(){
			if ( xmlhttp.readyState == 4 && xmlhttp.status == 200 ) {
				var data = JSON.parse( xmlhttp.responseText );
				document.getElementsByClassName( "penci-post-countview-number" )[0].innerHTML = data.visits;
			}
		}

		xmlhttp.open("GET", endpoint + params, true);
		xmlhttp.send();
	}
	PenciSimplePopularPosts_AddCount(262223, 'https://informationsecuritybuzz.com');
</script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	

</body>
</html>