Chrome App vulnerability

})(); /* embed code ends */