<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel='preconnect' href='https://fonts.googleapis.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<meta http-equiv='x-dns-prefetch-control' content='on'>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.gstatic.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='preload' as='image' href='https://informationsecuritybuzz.com/wp-content/themes/hello-elementor/images/logo.png' type='image/png'>
<link rel='preload' as='font' href='https://informationsecuritybuzz.com/wp-content/themes/hello-elementor/fonts/fontawesome-webfont.woff2?v=4.7.0' type='font/woff2' crossorigin='anonymous' />
<link rel='preload' as='font' href='https://informationsecuritybuzz.com/wp-content/themes/hello-elementor/fonts/weathericons.woff2' type='font/woff2' crossorigin='anonymous' />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.9 (Yoast SEO v18.1) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;LinkedIn&quot; Phishing Attacks Up 232% In Feb - Information Security Buzz</title>
	<link rel="canonical" href="https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;LinkedIn&quot; Phishing Attacks Up 232% In Feb" />
	<meta property="og:description" content="Researchers at Egress have just issued findings that LinkedIn-themed phishing attacks are up 232% in February. Excerpt: Since February 1st, 2022, we have recorded a 232% increase in email phishing attacks which are impersonating LinkedIn. These attacks use display name spoofing and stylized HTML templates to socially engineer victims into clicking on phishing links and then [&hellip;]" />
	<meta property="og:url" content="https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb/" />
	<meta property="og:site_name" content="Information Security Buzz" />
	<meta property="article:publisher" content="https://www.facebook.com/InfoSecBuzz" />
	<meta property="article:published_time" content="2022-02-17T13:18:46+00:00" />
	<meta property="article:modified_time" content="2022-02-17T13:26:49+00:00" />
	<meta property="og:image" content="https://informationsecuritybuzz.com/wp-content/uploads/354384116.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="672" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Info_Sec_Buzz" />
	<meta name="twitter:site" content="@Info_Sec_Buzz" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="ISBuzz Staff" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="1 minute" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com' />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; Feed" href="https://informationsecuritybuzz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; Comments Feed" href="https://informationsecuritybuzz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Information Security Buzz &raquo; &#8220;LinkedIn&#8221; Phishing Attacks Up 232% In Feb Comments Feed" href="https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/informationsecuritybuzz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://informationsecuritybuzz.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/4730a24fa84bbc27a0abff640ad8a187.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/c1328b6e2c8aa69c02de4b10b78e0aee.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfnl-blocks-style-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/79a00bd72712b596980089341134cd27.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/f2e303b82378202455adc696131a4a28.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap_iso_css-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/97cccf83c961b25f02af7ceb3d1a0fb0.css' type='text/css' media='' />
<link rel='stylesheet' id='security-buzz-public-page-alertify-style-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/information-security-buzz-staging/public/css/alertify.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/9df64ccfe1007e8ee0f39158be7973ab.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/6507d8a4732d56fe0b92ccfa27c6711b.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/4d8aa2fb372387214f59f5fae311da4b.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wphb-1-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/79273a368afb59543dc9c82b5ba17efd.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/elementor/assets/css/frontend.min.css' type='text/css' media='all' />
<style id='elementor-frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='elementor-pro-css'  href='https://informationsecuritybuzz.com/wp-content/plugins/elementor-pro/assets/css/frontend.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-2-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/bd568aa604b4b239ad6abeae4819b679.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce_prettyPhoto_css-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/60ac50ea01c0cde1c551ebcf94e247a9.css' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-3-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/b635d47fcfa2e97bc7cfc443f4fc09d7.css' type='text/css' media='all' />
<link rel='stylesheet' id='microthemer-css'  href='https://informationsecuritybuzz.com/wp-content/micro-themes/active-styles.css?mts=13&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMerriweather%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=5.9' type='text/css' media='all' />
<link rel='stylesheet' id='wphb-4-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/01dd07ed69fb218346e6aaef4927504b.css' type='text/css' media='all' />
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/f7b3d2cbada32cd0524b0b235f63974d.js' id='wphb-5-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js' id='font-awesome-4-shim-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41913859-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["informationsecuritybuzz.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-41913859-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js' id='smush-lazy-load-js'></script>
<link rel="https://api.w.org/" href="https://informationsecuritybuzz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://informationsecuritybuzz.com/wp-json/wp/v2/posts/757317" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://informationsecuritybuzz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://informationsecuritybuzz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9" />
<meta name="generator" content="WooCommerce 6.2.0" />
<link rel='shortlink' href='https://informationsecuritybuzz.com/?p=757317' />
<link rel="alternate" type="application/json+oembed" href="https://informationsecuritybuzz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformationsecuritybuzz.com%2Fexpert-comments%2Flinkedin-phishing-attacks-up-232-in-feb%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://informationsecuritybuzz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Finformationsecuritybuzz.com%2Fexpert-comments%2Flinkedin-phishing-attacks-up-232-in-feb%2F&#038;format=xml" />
<script type="text/javascript">
           var ajax_url_cyber_security_directory_plugin = "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php";
           var base_url_of_the_site = "https://informationsecuritybuzz.com";
         window.PAGE_TYPE = "" ;
         </script>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41913859-1"></script>
		<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-41913859-1');
		</script>

	<meta name="generator" content="Site Kit by Google 1.68.0" /><style>
   .redirect_category{
      cursor:pointer !important ;
   }

.post-entry #company_display_view a, .container-single .post-entry #company_display_view a {
color:rgb(51,51,51);
}
 
</style>
<meta name="author" content="Nasser Fattah,Garret F. Grajek" />		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 50ms;
					transition-delay: 0ms;
				}
					</style>
			<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
						<!-- Google Analytics tracking code output by Beehive Analytics Pro -->
						<script async src="https://www.googletagmanager.com/gtag/js?id=UA-41913859-1&l=beehiveDataLayer"></script>
		<script>
						window.beehiveDataLayer = window.beehiveDataLayer || [];
			function beehive_ga() {beehiveDataLayer.push(arguments);}
			beehive_ga('js', new Date())
						beehive_ga('config', 'UA-41913859-1', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
						beehive_ga('config', 'G-TC9NMPC8JY', {
				'anonymize_ip': false,
				'allow_google_signals': false,
			})
					</script>
		<link rel="icon" href="https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-small-100x100.png" sizes="32x32" />
<link rel="icon" href="https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-small-250x250.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-small-250x250.png" />
<meta name="msapplication-TileImage" content="https://informationsecuritybuzz.com/wp-content/uploads/isbuzz-logo-small.png" />
<style type="text/css"></style></head>
<body class="post-template-default single single-post postid-757317 single-format-standard wp-custom-logo theme-hello-elementor mtp-757317 mtp-post-linkedin-phishing-attacks-up-232-in-feb woocommerce-no-js exad-hf-template-hello-elementor exad-hf-stylesheet-hello-elementor exclusive-addons-elementor elementor-default elementor-kit-136246 elementor-page-750728">

		<div data-elementor-type="header" data-elementor-id="749500" class="elementor elementor-749500 elementor-location-header" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<header data-exad-particle-enable="false" class="elementor-section elementor-top-section elementor-element elementor-element-6fcf0f4f elementor-section-content-middle elementor-section-height-min-height elementor-section-boxed elementor-section-height-default elementor-section-items-middle exad-parallax-effect-no exad-background-color-change-no exad-glass-effect-no exad-sticky-section-no" data-id="6fcf0f4f" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1a1f5040 exad-glass-effect-no exad-sticky-section-no" data-id="1a1f5040" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-2e89df9a exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="2e89df9a" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://informationsecuritybuzz.com">
							<img width="550" height="411"   alt=""   data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?lossy=1&strip=1&webp=1 550w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?size=160x120&lossy=1&strip=1&webp=1 160w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?size=320x239&lossy=1&strip=1&webp=1 320w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?size=480x359&lossy=1&strip=1&webp=1 480w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 550px) 100vw, 550px" class="attachment-large size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="550" height="411" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?lossy=1&strip=1&webp=1" class="attachment-large size-large" alt=""   srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?lossy=1&strip=1&webp=1 550w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?size=160x120&lossy=1&strip=1&webp=1 160w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?size=320x239&lossy=1&strip=1&webp=1 320w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?size=480x359&lossy=1&strip=1&webp=1 480w" sizes="(max-width: 550px) 100vw, 550px" /></noscript>								</a>
														</div>
						</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-351a55bb exad-glass-effect-no exad-sticky-section-no" data-id="351a55bb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-47d20b6f elementor-hidden-phone elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-search-form" data-id="47d20b6f" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://informationsecuritybuzz.com" method="get">
									<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
													<button class="elementor-search-form__submit" type="submit" title="Search" aria-label="Search">
													<i aria-hidden="true" class="fas fa-search"></i>							<span class="elementor-screen-only">Search</span>
											</button>
											</div>
		</form>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</header>
				<nav data-exad-particle-enable="false" class="elementor-section elementor-top-section elementor-element elementor-element-51c7be2 elementor-section-boxed elementor-section-height-default elementor-section-height-default exad-parallax-effect-no exad-background-color-change-no exad-glass-effect-no exad-sticky-section-no" data-id="51c7be2" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-61fdac65 exad-glass-effect-no exad-sticky-section-no" data-id="61fdac65" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-79458f17 elementor-nav-menu__align-justify elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--toggle elementor-nav-menu--burger exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-nav-menu" data-id="79458f17" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;fas fa-caret-down\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;fa-solid&quot;},&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-background e--animation-sweep-right">
				<ul id="menu-1-79458f17" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-749596"><a href="https://informationsecuritybuzz.com/" class="elementor-item">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444949"><a href="https://informationsecuritybuzz.com/domains/" class="elementor-item">Domains</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754439"><a href="https://informationsecuritybuzz.com/tag/application-security/" class="elementor-sub-item">Application Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754440"><a href="https://informationsecuritybuzz.com/tag/bcp-dr/" class="elementor-sub-item">BCP/DR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754441"><a href="https://informationsecuritybuzz.com/tag/breaches/" class="elementor-sub-item">Breaches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754443"><a href="https://informationsecuritybuzz.com/tag/cloud-security/" class="elementor-sub-item">Cloud Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754442"><a href="https://informationsecuritybuzz.com/tag/ciso/" class="elementor-sub-item">CISO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754444"><a href="https://informationsecuritybuzz.com/tag/cybercrime/" class="elementor-sub-item">Cybercrime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754446"><a href="https://informationsecuritybuzz.com/tag/data-protection/" class="elementor-sub-item">Data protection</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754445"><a href="https://informationsecuritybuzz.com/tag/data-privacy/" class="elementor-sub-item">Data Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754447"><a href="https://informationsecuritybuzz.com/tag/database-security/" class="elementor-sub-item">Database security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754448"><a href="https://informationsecuritybuzz.com/tag/ddos/" class="elementor-sub-item">DDoS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754449"><a href="https://informationsecuritybuzz.com/tag/deception/" class="elementor-sub-item">Deception</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754450"><a href="https://informationsecuritybuzz.com/tag/endpoint-security/" class="elementor-sub-item">Endpoint security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754451"><a href="https://informationsecuritybuzz.com/tag/forensic/" class="elementor-sub-item">Forensic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754453"><a href="https://informationsecuritybuzz.com/tag/hacking/" class="elementor-sub-item">Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754452"><a href="https://informationsecuritybuzz.com/tag/grc/" class="elementor-sub-item">GRC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754454"><a href="https://informationsecuritybuzz.com/tag/identity-and-access-management-iam/" class="elementor-sub-item">Identity and access management (IAM)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754455"><a href="https://informationsecuritybuzz.com/tag/iot-security/" class="elementor-sub-item">IoT Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754456"><a href="https://informationsecuritybuzz.com/tag/malware-and-vulnerabilities/" class="elementor-sub-item">Malware and Vulnerabilities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754457"><a href="https://informationsecuritybuzz.com/tag/new-cyber-technologies/" class="elementor-sub-item">New Cyber Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754458"><a href="https://informationsecuritybuzz.com/tag/ot-security/" class="elementor-sub-item">OT Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754459"><a href="https://informationsecuritybuzz.com/tag/penetration-testing/" class="elementor-sub-item">Penetration Testing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754460"><a href="https://informationsecuritybuzz.com/tag/phishing/" class="elementor-sub-item">Phishing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754461"><a href="https://informationsecuritybuzz.com/tag/ransomware/" class="elementor-sub-item">Ransomware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754462"><a href="https://informationsecuritybuzz.com/tag/security-architecture/" class="elementor-sub-item">Security Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754463"><a href="https://informationsecuritybuzz.com/tag/security-awareness/" class="elementor-sub-item">Security awareness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754464"><a href="https://informationsecuritybuzz.com/tag/strategy-and-planning/" class="elementor-sub-item">Strategy and planning</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754465"><a href="https://informationsecuritybuzz.com/tag/threat-intelligence/" class="elementor-sub-item">Threat Intelligence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754466"><a href="https://informationsecuritybuzz.com/tag/web-security/" class="elementor-sub-item">Web Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444952"><a href="https://informationsecuritybuzz.com/deals/" class="elementor-item">InfoSec Deals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444957"><a href="https://informationsecuritybuzz.com/infosec-business-directory/" class="elementor-item">InfoSec Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444969"><a href="https://informationsecuritybuzz.com/expert-profiles-list/" class="elementor-item">Security Experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117753"><a href="https://informationsecuritybuzz.com/login/" class="elementor-item">Log In</a></li>
</ul>			</nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--open eicon-menu-bar"></i><i aria-hidden="true" role="presentation" class="elementor-menu-toggle__icon--close eicon-close"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true">
				<ul id="menu-2-79458f17" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-749596"><a href="https://informationsecuritybuzz.com/" class="elementor-item" tabindex="-1">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-444949"><a href="https://informationsecuritybuzz.com/domains/" class="elementor-item" tabindex="-1">Domains</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754439"><a href="https://informationsecuritybuzz.com/tag/application-security/" class="elementor-sub-item" tabindex="-1">Application Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754440"><a href="https://informationsecuritybuzz.com/tag/bcp-dr/" class="elementor-sub-item" tabindex="-1">BCP/DR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754441"><a href="https://informationsecuritybuzz.com/tag/breaches/" class="elementor-sub-item" tabindex="-1">Breaches</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754443"><a href="https://informationsecuritybuzz.com/tag/cloud-security/" class="elementor-sub-item" tabindex="-1">Cloud Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754442"><a href="https://informationsecuritybuzz.com/tag/ciso/" class="elementor-sub-item" tabindex="-1">CISO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754444"><a href="https://informationsecuritybuzz.com/tag/cybercrime/" class="elementor-sub-item" tabindex="-1">Cybercrime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754446"><a href="https://informationsecuritybuzz.com/tag/data-protection/" class="elementor-sub-item" tabindex="-1">Data protection</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754445"><a href="https://informationsecuritybuzz.com/tag/data-privacy/" class="elementor-sub-item" tabindex="-1">Data Privacy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754447"><a href="https://informationsecuritybuzz.com/tag/database-security/" class="elementor-sub-item" tabindex="-1">Database security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754448"><a href="https://informationsecuritybuzz.com/tag/ddos/" class="elementor-sub-item" tabindex="-1">DDoS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754449"><a href="https://informationsecuritybuzz.com/tag/deception/" class="elementor-sub-item" tabindex="-1">Deception</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754450"><a href="https://informationsecuritybuzz.com/tag/endpoint-security/" class="elementor-sub-item" tabindex="-1">Endpoint security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754451"><a href="https://informationsecuritybuzz.com/tag/forensic/" class="elementor-sub-item" tabindex="-1">Forensic</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754453"><a href="https://informationsecuritybuzz.com/tag/hacking/" class="elementor-sub-item" tabindex="-1">Hacking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754452"><a href="https://informationsecuritybuzz.com/tag/grc/" class="elementor-sub-item" tabindex="-1">GRC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754454"><a href="https://informationsecuritybuzz.com/tag/identity-and-access-management-iam/" class="elementor-sub-item" tabindex="-1">Identity and access management (IAM)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754455"><a href="https://informationsecuritybuzz.com/tag/iot-security/" class="elementor-sub-item" tabindex="-1">IoT Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754456"><a href="https://informationsecuritybuzz.com/tag/malware-and-vulnerabilities/" class="elementor-sub-item" tabindex="-1">Malware and Vulnerabilities</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754457"><a href="https://informationsecuritybuzz.com/tag/new-cyber-technologies/" class="elementor-sub-item" tabindex="-1">New Cyber Technologies</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754458"><a href="https://informationsecuritybuzz.com/tag/ot-security/" class="elementor-sub-item" tabindex="-1">OT Security</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754459"><a href="https://informationsecuritybuzz.com/tag/penetration-testing/" class="elementor-sub-item" tabindex="-1">Penetration Testing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754460"><a href="https://informationsecuritybuzz.com/tag/phishing/" class="elementor-sub-item" tabindex="-1">Phishing</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754461"><a href="https://informationsecuritybuzz.com/tag/ransomware/" class="elementor-sub-item" tabindex="-1">Ransomware</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754462"><a href="https://informationsecuritybuzz.com/tag/security-architecture/" class="elementor-sub-item" tabindex="-1">Security Architecture</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754463"><a href="https://informationsecuritybuzz.com/tag/security-awareness/" class="elementor-sub-item" tabindex="-1">Security awareness</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754464"><a href="https://informationsecuritybuzz.com/tag/strategy-and-planning/" class="elementor-sub-item" tabindex="-1">Strategy and planning</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754465"><a href="https://informationsecuritybuzz.com/tag/threat-intelligence/" class="elementor-sub-item" tabindex="-1">Threat Intelligence</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-754466"><a href="https://informationsecuritybuzz.com/tag/web-security/" class="elementor-sub-item" tabindex="-1">Web Security</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444952"><a href="https://informationsecuritybuzz.com/deals/" class="elementor-item" tabindex="-1">InfoSec Deals</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444957"><a href="https://informationsecuritybuzz.com/infosec-business-directory/" class="elementor-item" tabindex="-1">InfoSec Business Directory</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444969"><a href="https://informationsecuritybuzz.com/expert-profiles-list/" class="elementor-item" tabindex="-1">Security Experts</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117753"><a href="https://informationsecuritybuzz.com/login/" class="elementor-item" tabindex="-1">Log In</a></li>
</ul>			</nav>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</nav>
							</div>
				</div>
				<div data-elementor-type="single-post" data-elementor-id="750728" class="elementor elementor-750728 elementor-location-single post-757317 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-comments tag-phishing" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section data-exad-particle-enable="false" class="elementor-section elementor-top-section elementor-element elementor-element-9d39727 elementor-section-boxed elementor-section-height-default elementor-section-height-default exad-parallax-effect-no exad-background-color-change-no exad-glass-effect-no exad-sticky-section-no" data-id="9d39727" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1379568d exad-glass-effect-no exad-sticky-section-no" data-id="1379568d" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-389ab74a elementor-tablet-align-center exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-post-info" data-id="389ab74a" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-124edcf elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://informationsecuritybuzz.com/category/expert-comments/" class="elementor-post-info__terms-list-item">Expert Comments</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-6f7e1472 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="6f7e1472" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-xxl">&#8220;LinkedIn&#8221; Phishing Attacks Up 232% In Feb</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-1c91f2b9 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-post-info" data-id="1c91f2b9" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-c0c21fe elementor-inline-item" itemprop="author">
						<a href="https://informationsecuritybuzz.com/expert-profile/isbuzz-staff-31">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="far fa-user-circle"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										ISBuzz Staff					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-94e8235 elementor-inline-item" itemprop="datePublished">
						<a href="https://informationsecuritybuzz.com/2022/02/17/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										February 17, 2022					</span>
									</a>
				</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-dece730 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-post-info" data-id="dece730" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
								<li class="elementor-icon-list-item elementor-repeater-item-b3f3bf3 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://informationsecuritybuzz.com/tag/phishing/" class="elementor-post-info__terms-list-item">Phishing</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-exad-particle-enable="false" class="elementor-section elementor-top-section elementor-element elementor-element-1fc073f6 elementor-section-boxed elementor-section-height-default elementor-section-height-default exad-parallax-effect-no exad-background-color-change-no exad-glass-effect-no exad-sticky-section-no" data-id="1fc073f6" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-180f77f exad-glass-effect-no exad-sticky-section-no" data-id="180f77f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-8eae1b6 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-theme-post-content" data-id="8eae1b6" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			
<p>Researchers at Egress have just issued findings that <a href="https://www.egress.com/resources/cybersecurity-information/phishing/linkedin-phishing-attacks" target="_blank" rel="noreferrer noopener">LinkedIn-themed phishing attacks are up 232% in February</a>. Excerpt:</p>



<p>Since February 1st, 2022, we have recorded a 232% increase in email phishing attacks which are impersonating LinkedIn. These <a href="https://informationsecuritybuzz.com/expert-comments/why-there-is-increase-in-qr-code-phishing-scams/" target="_blank" rel="noreferrer noopener">attacks</a> use display name spoofing and stylized HTML templates to socially engineer victims into clicking on phishing links and then entering their <a href="https://informationsecuritybuzz.com/expert-comments/why-there-is-increase-in-qr-code-phishing-scams/" target="_blank" rel="noreferrer noopener">credentials</a> into fraudulent websites.</p>
<div class="bootstrap-iso">
				<div class="row">
					<div class="col-md-8">
					<h3 style="text-transform: uppercase;">Experts Comments</h3></div>
					<div class="col-md-4 expert_comment_link_top">
					<!-- <a style="position:relative;bottom:0;color: white;"
						href=https://informationsecuritybuzz.com/add-new-expert-comment?id=757317
	class="add-new-btn"> Dot Your Expert Comments</a> -->
	</div>
	</div>
	</div>
	<script>
		var directory_url = 'https://informationsecuritybuzz.com/wp-content/plugins/information-security-buzz-staging/';
		function subscribe_btn(){
			var subscriber_email = jQuery("#subscriber_email").val();
			var subscriber_topic = jQuery("#post-title").val();
			var subscriber_link = jQuery("#post-link").val();
			var post_id = jQuery("#post-id").val();
			if (subscriber_email == '') {
					jQuery('#subscriber_email').css('border-color', 'red');
					err++;
				}
				else{
			jQuery('#sub_button').hide();
			jQuery('#loader-').css('display', 'block');
					jQuery.ajax({
				url:"https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
				type:"POST",
				data:{action:'subscribe_user',subscriber_email:subscriber_email,subscriber_topic:subscriber_topic,subscriber_link:subscriber_link,post_id:post_id },
				success:function(data){
					var datas= jQuery.trim(data);
					console.log(datas);
				if (datas=='') {
				jQuery('#loader-').css('display', 'none');
				jQuery('#subscriber_text').html('<p>Already Subscribed</p>');	
				}
				else{
				jQuery('#loader-').css('display', 'none');
				jQuery('#subscriber_text').html('<p>Subscribe Succesfully</p>');
				}		
				}
				});		
			}	
		}
		function save_likes(comment_id) {
			jQuery.ajax({
				url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
				type: "POST",
				data: {action: 'saveLikes', comment_id: comment_id},
				beforeSend:function(){
				//  jQuery('#likes-'+comment_id).closest('a').css('visibility','hidden');
				},
				success: function (data) {
					jQuery('#likes-' + comment_id).text(data);
					jQuery('#likes-' + comment_id).html(data);
				//  jQuery('#likes-'+comment_id).closest('a').css('visibility','visible');
					console.log(data);
				},
				error: function () {
					console.log('internal server error');
				}
			});
		}
	</script><link rel="stylesheet" href="https://informationsecuritybuzz.com/wp-content/plugins/information-security-buzz-staging/public/css/style.css?v=1645528115">
<style>
    .expert_row .comment-content {
        line-height: 27px;
        background: #FFF;
        margin: 6px 0;
        border: unset;
        padding: 10px;
        border-radius: unset;
        background-clip: padding-box;
        -webkit-box-shadow: unset;
        box-shadow: unset;
        min-height: 170px !important;
    }
    .expert_row .pic-box {
        max-width: 250px;
        text-align: center;
        font-size: 20px;
        line-height: 28px;
        padding: 5px 0px 20px 0px;
    }
    .twitter_link_container {
        margin-right: 10px;
    }
    .linkedin_link_container {
        margin-left: 35px;
    }

    @media only screen and (max-width: 768px) {
        .expert_row .pic-box img {
            margin-left: auto;
            margin-right: auto;
        }

        .expert_row .heading {
            text-align: center;
            padding-left: 0 !important;
        }

        .twitter_link_container {
            margin-left: 25px;
        }

        .linkedin_link_container {
            margin-left: 5px;
        }

        .follow-button,.unfollow-button{
            float: left;
        }
    }

    @media only screen and (min-width: 769px) {
        .expert_row .comment-content {
            max-height: 170px !important;
        }

    }


</style>
<div class="bootstrap-iso" id="items_set_scroll">
            <div class="item_of_scroll"
             data-next-page-url="post_id=757317&page=6">
            <div class="comment-content hndlcontent eerr"
                 style="">
                <div class="inner-content">
                    <div class="row">
                     <div style="float: right; right: 4px; color: grey; font-weight: normal;font-size: 15px;">
                                        February 17, 2022                                    </div>
                    </div>
                    <div class="row">       
                        <div class="col-lg-2 col-md-2 col-sm-2">
                            <div class="pic-box" style="margin: 0;padding: 0">
                                <a href="https://informationsecuritybuzz.com/expert-profile/nasser-fattah-1637" style="cursor: pointer;font-size: 1.5em;"
                                   ><img  alt="" style="max-width: 100%" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-52.png?lossy=1&strip=1&webp=1 354w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-52.png?size=160x163&lossy=1&strip=1&webp=1 160w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-52.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 354px) 100vw, 354px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-52.png?lossy=1&strip=1&webp=1" alt="" style="max-width: 100%" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-52.png?lossy=1&strip=1&webp=1 354w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/infosec-expert-comments-52.png?size=160x163&lossy=1&strip=1&webp=1 160w" sizes="(max-width: 354px) 100vw, 354px" /></noscript></a>
                            </div>
                        </div>
                        <div class="col-lg-9 col-md-8 col-sm-8">
                            <div class="heading">
                                <div>
                                    <a style="color: #a45bb4; font-size:24px; font-weight:600;" href="https://informationsecuritybuzz.com/expert-profile/nasser-fattah-1637" >Nasser                                        Fattah</a>
                                    <div style="float: right;">
                                      <div style="text-align: center;">
                                                                            <button class="follow-button" data-expert-id="1637"
                                                style="display:block;">
                                            +
                                            Follow Me
                                        </button>
                                        <button class="unfollow-button" data-expert-id="1637"
                                                style="display:none">
                                            -
                                            UnFollow Me
                                        </button>
                                     </div>
                                   </div>
                                </div>
                                <div style="color: #191919; font-size: 15px; font-weight: 550; line-height:1.2; margin-top: 7px;">Executive Advisor</div>
                                <a style="color: #828282; font-size: 15px; font-weight: 500; line-height:1.2;"
                                   href="https://sharedassessments.org/">Shared Assessments</a>  
                                <div>
                                    
                                           <div
                                            style="float:left; margin-right: 10px;"></div>
                                            <div
                                            style="margin-left: 35px;"><a href=https://www.linkedin.com/in/nasserfattah/ target='_blank'><img style='height:15px; width:15px;' data-src='https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/Linkedin-isb.png?lossy=1&strip=1&webp=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img style='height:15px; width:15px;' src='https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/Linkedin-isb.png?lossy=1&strip=1&webp=1'/></noscript></a></div>
                                

                               </div>
                            </div>
                       </div>
                </div>
                                        <div class="row">
    <div class="col-lg-12 col-md-12"
         style="white-space: pre-line;padding-left: 0;">
        <div class="read_less_content" data-string-length="1179"><p>Email remains the primary means of electronic communication today, that’s why it remains a high-value cyber-attack vector for bad actors. And based on the abundance of readily available information such as legitimate email addresses and job roles, a bad actor can take a targeted approach. That might be, for example, sending a business email from a compromised identity to the transfer funds department, or even to cast a wider net by sending emails to multiple departments. Currently, the</p>.....<span class="read-more-show" style = "cursor:pointer;color: #a9a9a9;" >Read More<i class="fa fa-angle-down" style = "display: none" ></i ></span></div><div class="read_more_content hide_content" ><p>Email remains the primary means of electronic communication today, that’s why it remains a high-value cyber-attack vector for bad actors. And based on the abundance of readily available information such as legitimate email addresses and job roles, a bad actor can take a targeted approach. That might be, for example, sending a business email from a compromised identity to the transfer funds department, or even to cast a wider net by sending emails to multiple departments. Currently, the burden is on the users and organizations to understand the type of [phishing] attacks stemming from such available information. That’s why it’s important to always raise awareness of the fact that an organization is being targeted, and ways to mitigate such attacks. Prevention still starts with good proper email etiquette.</p>
<p>It will be good for social media sites to further understand how their regular, ongoing communications - designed with good intent - are being used for phishing and look at ways to protect and educate their customers. Also, it’s important to look to see if bad actors are users of the organization’s sites and take appropriate measures.</p><span class="read-more-hide" style = "cursor:pointer;color: #a9a9a9;" >&nbsp;&nbsp;Read Less<i class="fa fa-angle-up"  style = "display: none" ></i ></span ></div >    </div>
</div>                                            
                    <div class="sharing-btns clearfix">
                <span class="feature"
                      style="background:yellow;"></span>

    <span><a href="javascript:void(0)" onclick="save_likes('6151')"><img
                    
                    alt="" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/like-btn.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                    src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/like-btn.png?lossy=1&strip=1&webp=1"
                    alt=""/></noscript> Like(<text
                    id="likes-6151">0</text>)</a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalLinkedin6151" class="fa fa-linkedin" ></a></span>
    <span class="share_social"><a  class="fa fa-twitter"  target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Nasser Fattah  provides expert commentary at Information Security Buzz @Info_Sec_Buzz .&url=https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb&hashtags=infosec,cybersecurity,isdots"></a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalFacebook6151" class="fa fa-facebook" ></a></span>
    <span class="share_social toggle_comments"><a class="fa fa fa-comment-o">&nbsp;<span style="font-size: 16px;marg">(0)</span></a></span>
</div>
<!--modal start-->
<div class="center_modal social_icon_modal">
    <div id="myModalLinkedin6151" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Linkedin Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Nasser Fattah, Executive Advisor, provides expert commentary at @Information Security Buzz.   <br>"..." <br>#infosec #cybersecurity #isdots <br>https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Linkedin profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="center_modal social_icon_modal">
    <div id="myModalFacebook6151" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Facebook Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Nasser Fattah, Executive Advisor, provides expert commentary at @Information Security Buzz.   <br>"..." <br>#infosec #cybersecurity #isdots <br>https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Facebook profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>

        </div>
    </div>
</div>
<!--modal end-->                </div>
                <div class="comment_holder">
    <div class="detailBox">
        <div class="actionBox" style="display: none;">
            <ul class="commentList">
                                    <div class="commentText">
                        
                    </div>
                            </ul>
                            <form class="form-inline form-comment-on-comment" role="form"
                      data-expert-comment-id="6151">
                    <a href="https://informationsecuritybuzz.com/login">Please login to comment.</a>
                </form>
                    </div>
    </div>
</div>            </div>
        </div>
                <div class="item_of_scroll"
             data-next-page-url="post_id=757317&page=6">
            <div class="comment-content hndlcontent eerr"
                 style="">
                <div class="inner-content">
                    <div class="row">
                     <div style="float: right; right: 4px; color: grey; font-weight: normal;font-size: 15px;">
                                        February 17, 2022                                    </div>
                    </div>
                    <div class="row">       
                        <div class="col-lg-2 col-md-2 col-sm-2">
                            <div class="pic-box" style="margin: 0;padding: 0">
                                <a href="https://informationsecuritybuzz.com/expert-profile/garret-f--grajek-1430" style="cursor: pointer;font-size: 1.5em;"
                                   ><img  alt="" style="max-width: 100%" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Garret-Grajek.jpeg?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Garret-Grajek.jpeg?lossy=1&strip=1&webp=1" alt="" style="max-width: 100%"/></noscript></a>
                            </div>
                        </div>
                        <div class="col-lg-9 col-md-8 col-sm-8">
                            <div class="heading">
                                <div>
                                    <a style="color: #a45bb4; font-size:24px; font-weight:600;" href="https://informationsecuritybuzz.com/expert-profile/garret-f--grajek-1430" >Garret                                        F. Grajek</a>
                                    <div style="float: right;">
                                      <div style="text-align: center;">
                                                                            <button class="follow-button" data-expert-id="1430"
                                                style="display:block;">
                                            +
                                            Follow Me
                                        </button>
                                        <button class="unfollow-button" data-expert-id="1430"
                                                style="display:none">
                                            -
                                            UnFollow Me
                                        </button>
                                     </div>
                                   </div>
                                </div>
                                <div style="color: #191919; font-size: 15px; font-weight: 550; line-height:1.2; margin-top: 7px;">CEO</div>
                                <a style="color: #828282; font-size: 15px; font-weight: 500; line-height:1.2;"
                                   href="https://youattest.com/">YouAttest</a>  
                                <div>
                                    
                                           <div
                                            style="float:left; margin-right: 10px;"></div>
                                            <div
                                            style="margin-left: 35px;"><a href=https://www.linkedin.com/in/theauthguy/ target='_blank'><img style='height:15px; width:15px;' data-src='https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/Linkedin-isb.png?lossy=1&strip=1&webp=1' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img style='height:15px; width:15px;' src='https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/Linkedin-isb.png?lossy=1&strip=1&webp=1'/></noscript></a></div>
                                

                               </div>
                            </div>
                       </div>
                </div>
                                        <div class="row">
    <div class="col-lg-12 col-md-12"
         style="white-space: pre-line;padding-left: 0;">
        <div class="read_less_content" data-string-length="834"><p>Hackers have been using social engineering to hack systems since the first hackers guessed at user's passwords by finding out children, spouses and SO's names. The fact that the hackers are using phishing scams to obtain the identities of the 810 million LinkedIn users - should surprise no one.</p>
<p>What is key here is to educate users to the fact that all forms of media are under attack - which of course, includes social media. In addition, enterprises must incorporate zero trust on the resources</p>.....<span class="read-more-show" style = "cursor:pointer;color: #a9a9a9;" >Read More<i class="fa fa-angle-down" style = "display: none" ></i ></span></div><div class="read_more_content hide_content" ><p>Hackers have been using social engineering to hack systems since the first hackers guessed at user's passwords by finding out children, spouses and SO's names. The fact that the hackers are using phishing scams to obtain the identities of the 810 million LinkedIn users - should surprise no one.</p>
<p>What is key here is to educate users to the fact that all forms of media are under attack - which of course, includes social media. In addition, enterprises must incorporate zero trust on the resources that users are attempting to achieve, given that the likelihood is always high that the user's identity may be compromised from this or another type of identity attack. A key mitigation method should also be the use of identity triggers that alert relevant personnel on anomalous permission request/changes and activities.</p><span class="read-more-hide" style = "cursor:pointer;color: #a9a9a9;" >&nbsp;&nbsp;Read Less<i class="fa fa-angle-up"  style = "display: none" ></i ></span ></div >    </div>
</div>                                            
                    <div class="sharing-btns clearfix">
                <span class="feature"
                      style="background:yellow;"></span>

    <span><a href="javascript:void(0)" onclick="save_likes('6152')"><img
                    
                    alt="" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/like-btn.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img
                    src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/like-btn.png?lossy=1&strip=1&webp=1"
                    alt=""/></noscript> Like(<text
                    id="likes-6152">3</text>)</a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalLinkedin6152" class="fa fa-linkedin" ></a></span>
    <span class="share_social"><a  class="fa fa-twitter"  target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Garret F. Grajek  provides expert commentary at Information Security Buzz @Info_Sec_Buzz .&url=https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb&hashtags=infosec,cybersecurity,isdots"></a></span>
    <span class="share_social"><a  data-toggle="modal" data-target="#myModalFacebook6152" class="fa fa-facebook" ></a></span>
    <span class="share_social toggle_comments"><a class="fa fa fa-comment-o">&nbsp;<span style="font-size: 16px;marg">(0)</span></a></span>
</div>
<!--modal start-->
<div class="center_modal social_icon_modal">
    <div id="myModalLinkedin6152" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Linkedin Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Garret F. Grajek, CEO, provides expert commentary at @Information Security Buzz.   <br>"..." <br>#infosec #cybersecurity #isdots <br>https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Linkedin profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>
        </div>
    </div>
</div>
<div class="center_modal social_icon_modal">
    <div id="myModalFacebook6152" class="modal fade" role="dialog">
        <div class="modal-dialog">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" style="color: white">&times;</button>
                    <h4 class="modal-title">Facebook Message</h4>
                </div>
                <div class="modal-body">
                    <p style="width: 100%">@Garret F. Grajek, CEO, provides expert commentary at @Information Security Buzz.   <br>"..." <br>#infosec #cybersecurity #isdots <br>https://informationsecuritybuzz.com/expert-comments/linkedin-phishing-attacks-up-232-in-feb </p>
                </div>
                <div class="modal-footer">
                    <span>Copy this message and share on your Facebook profile. Thanks!</span>
                    <button type="button" class="btn btn-default copy_to_clipboard">COPY</button>
                </div>
            </div>

        </div>
    </div>
</div>
<!--modal end-->                </div>
                <div class="comment_holder">
    <div class="detailBox">
        <div class="actionBox" style="display: none;">
            <ul class="commentList">
                                    <div class="commentText">
                        
                    </div>
                            </ul>
                            <form class="form-inline form-comment-on-comment" role="form"
                      data-expert-comment-id="6152">
                    <a href="https://informationsecuritybuzz.com/login">Please login to comment.</a>
                </form>
                    </div>
    </div>
</div>            </div>
        </div>
                    <a class="item_of_scroll" data-next-page-url="">
            </a>

        </div>
<script>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</script>
<script>
    jQuery(document).ready(function ($) {
        $(document).on('click', '.follow-button', function (e) {
            var expert_id = $(this).data('expert-id');
            var this_ele  = $(this);
            if (parseInt(expert_id) > 0) {
                $.ajax({
                    url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
                    type: "post",
                    data: {
                        action: 'followExpert',
                        expert_id: expert_id
                    },
                    dataType: "json",
                    success: function (data) {
                        if (data.msgType == 'SUC') {
                            this_ele.hide();
                            this_ele.closest('.heading').find('.unfollow-button').show();
                        } else {
                            window.location.href = "https://www.informationsecuritybuzz.com/plans/isbuzz-membership";
                        }
                    },
                    error: function () {
                        console.log('internal server error');
                    }
                });
            }
        });
        $(document).on('click', '.unfollow-button', function (e) {
            var expert_id = $(this).data('expert-id');
            var this_ele  = $(this);
            if (parseInt(expert_id) > 0) {
                $.ajax({
                    url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
                    type: "post",
                    data: {
                        action: 'unfollowExpert',
                        expert_id: expert_id
                    },
                    dataType: "json",
                    success: function (data) {
                        if (data.msgType == 'SUC') {
                            // alert('followed :'+expert_id);
                            this_ele.hide();
                            if(this_ele.data('reload')  === 'true'){
                                window.location.reload() ;
                            }else {
                                this_ele.closest('.heading').find('.follow-button').show();
                            }
                        } else {

                        }
                    },
                    error: function () {
                        console.log('internal server error');
                    }
                });
            }
        });
    });
</script>    <div class="bootstrap-iso">
        <div id="content-div">
            <div class="row">
                <div class="col-lg-12 col-md-12">
                    <div class="left-content">
                        <div class="comment-form">
                            <style>
                                /* .modal {overflow: visible}

                                 body.modal-open {
                                     height: 100vh;
                                     overflow-y: auto;
                                 }*/

                                .comment-form h3 {
                                    width: 100%;
                                    text-align: center;
                                    border-bottom: 1px solid #000;
                                    line-height: 0.1em;
                                    margin: 10px 0 20px;
                                }

                                .comment-form h3 span {
                                    background: #fff;
                                    padding: 0 10px;
                                }

                                .comment-form label {
                                    font-size: 1em !important;
                                    font-weight: normal;
                                }

                                .comment-form input, .comment-form textarea {
                                    border-radius: 25px;
                                }

                                #qt_comment_text_area_id_toolbar, #wp-comment_text_area_id-editor-tools {
                                    display: none;
                                }
                            </style>
                            <!--<h3><span>Submit Your Expert Comments</span></h3>-->
                            <span style="font-size: 1.1em;">What do you think of the topic? Do you agree with expert(s) or share your expert opinion below.</span>
                            <br>
                            <span style="font-size: 0.9em; font-style: italic;">
                             Be part of our growing Information Security Expert <a
                                        href="https://informationsecuritybuzz.com/expert-profiles-list"
                                        target="_blank">Community (1000+)</a>, please <a
                                        href="https://informationsecuritybuzz.com/infosec-expert-registration"
                                        target="_blank">register here.</a></span>
                            <br>
                            <!-- Button trigger modal -->
                            <h4>
                                <button type="button" data-toggle="modal"
                                        style="border-radius:10px;cursor: pointer; margin: 10px auto; border: 1px solid transparent; padding: 0.5rem 1rem;background-color:#67369a; color: rgb(255, 255, 255);"
                                        data-target="#myModalExCom">
                                    <!-- <button class="btn btn-default open-expert-comment-form">-->Submit Your Expert
                                    Comments<!--</button>-->
                                </button>
                            </h4>

                            <!-- Modal -->
                            <div class="modal fade" id="myModalExCom" tabindex="-1" role="dialog"
                                 aria-labelledby="myModalLabel" aria-hidden="true">
                                <div class="modal-dialog modal-lg" style="margin: 8vh auto 0px auto">
                                    <div class="modal-content">
                                        <div class="modal-header">
                                            <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                                                <span aria-hidden="true">&times;</span></button>
                                            <h4 class="modal-title" id="myModalLabel"><h3><span>Submit Your Expert Comments</span>
                                                </h3></h4>
                                        </div>
                                        <div class="modal-body">
                                            <div style="overflow-x: hidden; height: calc(100vh - 15rem);">
                                                <div class="expert-comment-form-container">


                                                    <form id="form-user" name="form-user"
                                                          action=""
                                                          method="post" enctype="multipart/form-data">

                                                        <input type="hidden" name="media_upload_id" id="media_upload_id"
                                                               value=""/>

                                                        <div class="row">
                                                            <span style="color: red;" class="err_message"></span>
                                                        </div>

                                                        <br>

                                                        <div class="row">
                                                            <div class="col-lg-12 col-md-12">
                                                                <span id="charactor_count_comment"
                                                                      style="font-size: 1.1em;">Write Your Expert Comments (0/1000)</span>
                                                                <span style="color: red;">*</span>
                                                            </div>
                                                            <div class="col-lg-12 col-md-10">
                                                                <textarea id="comment_text_area_id"></textarea>
                                                                                                                            </div>
                                                        </div>
                                                        <div class="row" style="margin-top: 20px;">
                                                            <div class="col-lg-12 col-md-12">
                                                                <span style="font-size: 1.1em;">Your Registered Email</span>
                                                                <span style="color: red;">*</span>
                                                            </div>
                                                            <div class="col-lg-12 col-md-12">
                                                                <input type="text" class="textbox" name="email"
                                                                       id="email"/>
                                                            </div>
                                                        </div>
                                                        <div class="row" style="margin-top: 20px;">
                                                            <div class="col-lg-12 col-md-12">
                                                                <span style="font-size: 1.1em;">Notification Email (If different from your registered email)</span>
                                                            </div>
                                                            <div class="col-lg-12 col-md-12">
                                                                <input type="email" class="textbox"
                                                                       name="publisher_email"
                                                                       id="publisher_email"/>
                                                            </div>
                                                        </div>
                                                        <div class="row err_message_row">
                                                            <span style="color: red;margin-left: 15px;"
                                                                  class="err_message"></span>
                                                        </div>
                                                        <div class="row">
                                                            <div class="col-lg-12 col-md-12"
                                                                 style="color: #7b7b7b;margin:10px 0; font-size: 0.8em;">
                                                                *
                                                                By using this
                                                                form you agree with the storage and handling of your
                                                                data by
                                                                this web site.
                                                            </div>
                                                        </div>
                                                        <div class="row verification_code_row"
                                                             style="margin-top: 20px;display: none;">
                                                            <div class="col-lg-12 col-md-12">
                                                                <span style="font-size: 1.1em;">Verification Code (Check your email and enter here to proceed)</span>
                                                            </div>
                                                            <div class="col-lg-12 col-md-12"
                                                                 style="margin-bottom: 20px;">
                                                                <input type="text" class="textbox"
                                                                       name="verification_code"
                                                                       id="verification_code"/>
                                                            </div>
                                                        </div>
                                                        <div class="row submit_form_row" style="margin-top: 15px;">
                                                            <div class="col-lg-4 col-md-4">
                                                                <a href="#fname" class="add-new-btn"
                                                                   id="check-email"
                                                                   style="cursor: pointer; margin: 10px 0px; border: 1px solid transparent; padding: 0.5rem 1rem; border-radius: 4px; background-color: rgb(192, 121, 227); color: rgb(255, 255, 255);">SUBMIT</a>
                                                            </div>
                                                            <div class="col-lg-4 col-md-4">
                                                                <a href="#" class="add-new-btn"
                                                                   id="resend-verification"
                                                                   style="cursor: pointer; margin: 10px 0px; border: 1px solid transparent; padding: 0.5rem 1rem; border-radius: 4px; background-color: rgb(192, 121, 227); color: rgb(255, 255, 255);display: none;">Resend
                                                                    Verification Code</a>

                                                            </div>
                                                            <div class="col-lg-4 col-md-4">
                                                                <img "
                                                                     alt=""
                                                                     id="loadermail"
                                                                     style="width: 32px;display:none;" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/ajax-loader.gif?lossy=1&strip=1&webp=1 400w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/ajax-loader.gif?size=160x160&lossy=1&strip=1&webp=1 160w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/ajax-loader.gif?size=320x320&lossy=1&strip=1&webp=1 320w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/ajax-loader.gif?lossy=1&strip=1&webp=1" data-sizes="(max-width: 400px) 100vw, 400px" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/ajax-loader.gif?lossy=1&strip=1&webp=1'"
                                                                     alt=""
                                                                     id="loadermail"
                                                                     style="width: 32px;display:none;" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/ajax-loader.gif?lossy=1&strip=1&webp=1 400w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/ajax-loader.gif?size=160x160&lossy=1&strip=1&webp=1 160w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/ajax-loader.gif?size=320x320&lossy=1&strip=1&webp=1 320w" sizes="(max-width: 400px) 100vw, 400px" /></noscript>
                                                            </div>
                                                            <!-- <div class="col-lg-12 col-md-12">

                                                                <div class="text-center margin-b" style="margin: auto;">
                                                                    <a href="#fname" class="add-new-btn"
                                                                       id="check-email"
                                                                       style="color: white;padding: 15px 15px;border-radius: 5px">SUBMIT</a>
                                                                    <a href="#" class="add-new-btn"
                                                                       id="resend-verification"
                                                                       style="color: white;padding: 15px 15px;border-radius: 5px">Resend Verification Code</a>
                                                                    <img "
                                                                         alt=""
                                                                         id="loadermail"
                                                                         style="width: 32px;display:none;" data-src="public/images/ajax-loader.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="public/images/ajax-loader.gif'"
                                                                         alt=""
                                                                         id="loadermail"
                                                                         style="width: 32px;display:none;"/></noscript>
                                                                </div>
                                                                <div class="check-msg"
                                                                     style="display:none;color:green;margin-top:20px;">
                                                                    Thank
                                                                    you,
                                                                    your expert comments have been submitted for review.
                                                                </div>
                                                            </div>-->
                                                        </div>


                                                    </form>
                                                </div>
                                            </div>

                                        </div>
                                        <!--  <div class="modal-footer">
                                              <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
                                              <button type="button" class="btn btn-primary">Save changes</button>
                                          </div>-->
                                    </div>
                                </div>
                            </div>


                        </div>
                    </div>

                </div>

            </div>

        </div>
    </div>
    <div class="bootstrap-iso">
    <div class="center_modal">
        <div id="myModalUpload" class="modal fade" role="dialog">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                        <h4 class="modal-title">Upload Content</h4>
                    </div>
                    <div class="modal-body" style="padding: 15px;">
                        <form action="" id="add_media_form">
                            <input type="hidden" name="expert_comment_id"
                                   value="">
                            <div class="row media_input_row_final_hide">
                                <div class="col-md-12">
                                    <span class="media_input_final_message" style="color:#a45bb4;"></span>
                                </div>
                                <div class="col-md-6">
                                    <label>Youtube Link&nbsp;&nbsp;<input type="radio" class="media_input_type"
                                                                          name="media_input_type" value="1"
                                                                          checked="checked"/></label>
                                </div>
                                <div class="col-md-6">
                                    <label>Image&nbsp;&nbsp;<input type="radio" class="media_input_type"
                                                                                                                                      name="media_input_type" value="2"/></label>
                                </div>
                                <hr/>
                            </div>
                            <div class="row media_input_row" id="media_input_row_1"
                                 style="display:block;">
                                <div class="col-12">
                                    <label class="label-text" style="margin-left: 20px;" for="media_input_youtube">Youtube
                                        Link (Ex:
                                        https://www.youtube.com/watch?v=eUxUUarTRW4 )</label>
                                    <input type="text" class="textbox" name="media_input_youtube"
                                           id="media_input_youtube"
                                           value=""
                                           style="width: 90%;margin-left: 20px;"
                                    />
                                </div>
                            </div>
                            <div class="row media_input_row" id="media_input_row_2"
                                 style="display:none;">
                                <div class="col-12">
                                    <div class="pic-upload-media" style="margin-left: 20px;">
                                        <img 
                                             alt=""
                                             id="media_input_image_image" style="width:200px;" data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/img.png?lossy=1&strip=1&webp=1" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/plugins/information-security-buzz-staging/public/images/img.png?lossy=1&strip=1&webp=1"
                                             alt=""
                                             id="media_input_image_image" style="width:200px;"/></noscript>
                                        <input type="file" name="media_input_image" id="media_input_image"
                                               style="display:none">
                                        <a class="add-new-btn add-new-btn-image-upload-media"
                                           style="color: white;background-color: #a45bb4;"
                                        >Add</a>
                                        <text style="color:red;" id="imageErrorMedia"></text>
                                    </div>
                                </div>
                            </div>
                            <div class="row media_input_row" id="media_input_row_3" style="display: none;">
                                <div class="col-12">
                                    <span class="message_media_upload">Uploading the content. Please wait....</span>
                                </div>
                            </div>
                            <div class="row media_input_row_final_hide">
                                <div class="col-12" style="text-align: center;">
                                    <button class="btn btn-primary" id="submit_expert_comment_media">Submit</button>
                                </div>
                            </div>
                        </form>
                    </div>
                    <div class="modal-footer">
                        <button type="button" class="close" data-dismiss="modal">&times;</button>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<script>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</script>    <script src="//cdn.tiny.cloud/1/qlgg09thalt9lp6zci17esfv4amhzpbp4w9e8jx858w04itt/tinymce/5-stable/tinymce.min.js"></script>
<script>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</script><script>
		var directory_url = 'https://informationsecuritybuzz.com/wp-content/plugins/information-security-buzz-staging/';
		function subscribe_btn(){
			var subscriber_email = jQuery("#subscriber_email").val();
			var subscriber_topic = jQuery("#post-title").val();
			var subscriber_link = jQuery("#post-link").val();
			var post_id = jQuery("#post-id").val();
			if (subscriber_email == '') {
					jQuery('#subscriber_email').css('border-color', 'red');
					err++;
				}
				else{
			jQuery('#sub_button').hide();
			jQuery('#loader-').css('display', 'block');
					jQuery.ajax({
				url:"https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
				type:"POST",
				data:{action:'subscribe_user',subscriber_email:subscriber_email,subscriber_topic:subscriber_topic,subscriber_link:subscriber_link,post_id:post_id },
				success:function(data){
					var datas= jQuery.trim(data);
					console.log(datas);
				if (datas=='') {
				jQuery('#loader-').css('display', 'none');
				jQuery('#subscriber_text').html('<p>Already Subscribed</p>');	
				}
				else{
				jQuery('#loader-').css('display', 'none');
				jQuery('#subscriber_text').html('<p>Subscribe Succesfully</p>');
				}		
				}
				});
			}
			
		}

		function save_likes(comment_id) {
			jQuery.ajax({
				url: "https://informationsecuritybuzz.com/wp-admin/admin-ajax.php",
				type: "POST",
				data: {action: 'saveLikes', comment_id: comment_id},
				beforeSend:function(){
				// jQuery('#likes-'+comment_id).closest('a').css('visibility','hidden');
				},
				success: function (data) {
					jQuery('#likes-' + comment_id).text(data);
					jQuery('#likes-' + comment_id).html(data);
				//  jQuery('#likes-'+comment_id).closest('a').css('visibility','visible');
					console.log(data);
				},
				error: function () {
					console.log('internal server error');
				}
			});
		}

	</script>
			</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-7a746cff exad-glass-effect-no exad-sticky-section-no" data-id="7a746cff" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1c53f112 elementor-share-buttons--view-icon elementor-share-buttons--color-custom elementor-share-buttons--align-center elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-share-buttons" data-id="1c53f112" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-641145c exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-html" data-id="641145c" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<iframe width="540" height="480"  frameborder="0" scrolling="auto" allowfullscreen style="display: block;margin-left: auto;margin-right: auto;max-width: 100%;" data-src="https://joinbox.today/form/61d146686af8c40001cd6bf3/61d464c09763fb0001f40c7f" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>		</div>
				</div>
				<div class="elementor-element elementor-element-6c44ce60 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-heading" data-id="6c44ce60" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">Recent Posts</h4>		</div>
				</div>
				<div class="elementor-element elementor-element-76b883e elementor-grid-1 elementor-posts--thumbnail-left elementor-grid-tablet-2 elementor-grid-mobile-1 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-posts" data-id="76b883e" data-element_type="widget" data-settings="{&quot;classic_columns&quot;:&quot;1&quot;,&quot;classic_row_gap&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:20,&quot;sizes&quot;:[]},&quot;classic_columns_tablet&quot;:&quot;2&quot;,&quot;classic_columns_mobile&quot;:&quot;1&quot;,&quot;classic_row_gap_tablet&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]},&quot;classic_row_gap_mobile&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;&quot;,&quot;sizes&quot;:[]}}" data-widget_type="posts.classic">
				<div class="elementor-widget-container">
					<div class="elementor-posts-container elementor-posts elementor-posts--skin-classic elementor-grid">
				<article class="elementor-post elementor-grid-item post-757302 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-comments tag-breaches tag-hacking tag-security-awareness">
				<a class="elementor-post__thumbnail__link" href="https://informationsecuritybuzz.com/expert-comments/cyberattack-on-ukraine-amid-tensions-with-russia/" >
			<div class="elementor-post__thumbnail"><img width="300" height="203"   alt="Former FBI Agent Urges Cyber Discussions with Russia" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/DOJ-Unveils-New-Cyber-Security-Unit-and-Urges-Cyber-Attack-Victims-to-Cooperate-with-Post-Breach-Investigations-300x203.jpg?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/DOJ-Unveils-New-Cyber-Security-Unit-and-Urges-Cyber-Attack-Victims-to-Cooperate-with-Post-Breach-Investigations-300x203.jpg?size=160x108&lossy=1&strip=1&webp=1 160w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/DOJ-Unveils-New-Cyber-Security-Unit-and-Urges-Cyber-Attack-Victims-to-Cooperate-with-Post-Breach-Investigations-300x203.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="203" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/DOJ-Unveils-New-Cyber-Security-Unit-and-Urges-Cyber-Attack-Victims-to-Cooperate-with-Post-Breach-Investigations-300x203.jpg?lossy=1&strip=1&webp=1" class="attachment-medium size-medium" alt="Former FBI Agent Urges Cyber Discussions with Russia" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/DOJ-Unveils-New-Cyber-Security-Unit-and-Urges-Cyber-Attack-Victims-to-Cooperate-with-Post-Breach-Investigations-300x203.jpg?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/DOJ-Unveils-New-Cyber-Security-Unit-and-Urges-Cyber-Attack-Victims-to-Cooperate-with-Post-Breach-Investigations-300x203.jpg?size=160x108&lossy=1&strip=1&webp=1 160w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://informationsecuritybuzz.com/expert-comments/cyberattack-on-ukraine-amid-tensions-with-russia/" >
				Cyberattack On Ukraine Amid Tensions With Russia			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-757407 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-comments">
				<a class="elementor-post__thumbnail__link" href="https://informationsecuritybuzz.com/expert-comments/massive-data-leak-hits-credit-suisse-cyber-security-experts-reactions/" >
			<div class="elementor-post__thumbnail"><img width="300" height="206"   alt="Enterprise Applications" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/100312_0-300x206.jpg?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/100312_0-300x206.jpg?size=160x110&lossy=1&strip=1&webp=1 160w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/100312_0-300x206.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="206" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/100312_0-300x206.jpg?lossy=1&strip=1&webp=1" class="attachment-medium size-medium" alt="Enterprise Applications" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/100312_0-300x206.jpg?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/100312_0-300x206.jpg?size=160x110&lossy=1&strip=1&webp=1 160w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://informationsecuritybuzz.com/expert-comments/massive-data-leak-hits-credit-suisse-cyber-security-experts-reactions/" >
				Massive Data Leak Hits Credit Suisse, Cyber Security Experts Reactions			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-757393 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-comments tag-breaches tag-hacking">
				<a class="elementor-post__thumbnail__link" href="https://informationsecuritybuzz.com/expert-comments/priti-patel-cyberattack-warning/" >
			<div class="elementor-post__thumbnail"><img width="300" height="207"   alt="Penn State Univ. Cyberattack" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Cyber-Attack-ke-Situs-Indonesia-40-Ribu-Kali-Hari_BAnP6do7-300x207.jpg?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Cyber-Attack-ke-Situs-Indonesia-40-Ribu-Kali-Hari_BAnP6do7-300x207.jpg?size=160x110&lossy=1&strip=1&webp=1 160w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Cyber-Attack-ke-Situs-Indonesia-40-Ribu-Kali-Hari_BAnP6do7-300x207.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="207" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Cyber-Attack-ke-Situs-Indonesia-40-Ribu-Kali-Hari_BAnP6do7-300x207.jpg?lossy=1&strip=1&webp=1" class="attachment-medium size-medium" alt="Penn State Univ. Cyberattack" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Cyber-Attack-ke-Situs-Indonesia-40-Ribu-Kali-Hari_BAnP6do7-300x207.jpg?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Cyber-Attack-ke-Situs-Indonesia-40-Ribu-Kali-Hari_BAnP6do7-300x207.jpg?size=160x110&lossy=1&strip=1&webp=1 160w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://informationsecuritybuzz.com/expert-comments/priti-patel-cyberattack-warning/" >
				Priti Patel Cyberattack Warning			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-757321 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-comments tag-malware-and-vulnerabilities">
				<a class="elementor-post__thumbnail__link" href="https://informationsecuritybuzz.com/expert-comments/google-almost-doubles-linux-kernel-kubernetes-zero-day-rewards/" >
			<div class="elementor-post__thumbnail"><img width="300" height="169"   alt="" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Linux-Security-300x169.jpg?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Linux-Security-300x169.jpg?size=160x90&lossy=1&strip=1&webp=1 160w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Linux-Security-300x169.jpg?lossy=1&strip=1&webp=1" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="169" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Linux-Security-300x169.jpg?lossy=1&strip=1&webp=1" class="attachment-medium size-medium" alt="" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Linux-Security-300x169.jpg?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Linux-Security-300x169.jpg?size=160x90&lossy=1&strip=1&webp=1 160w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://informationsecuritybuzz.com/expert-comments/google-almost-doubles-linux-kernel-kubernetes-zero-day-rewards/" >
				Google Almost Doubles Linux Kernel, Kubernetes Zero-day Rewards			</a>
		</h3>
				</div>
				</article>
				<article class="elementor-post elementor-grid-item post-757319 post type-post status-publish format-standard has-post-thumbnail hentry category-expert-comments tag-ransomware">
				<a class="elementor-post__thumbnail__link" href="https://informationsecuritybuzz.com/expert-comments/expert-commentary-on-blackcat-ransomware-claims-ownership-of-swissport-attack/" >
			<div class="elementor-post__thumbnail"><img width="300" height="157"   alt="" data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Ransomware-1-300x157.png?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Ransomware-1-300x157.png?size=160x84&lossy=1&strip=1&webp=1 160w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Ransomware-1-300x157.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 300px) 100vw, 300px" class="attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="300" height="157" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Ransomware-1-300x157.png?lossy=1&strip=1&webp=1" class="attachment-medium size-medium" alt="" srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Ransomware-1-300x157.png?lossy=1&strip=1&webp=1 300w,https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Ransomware-1-300x157.png?size=160x84&lossy=1&strip=1&webp=1 160w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
		</a>
				<div class="elementor-post__text">
				<h3 class="elementor-post__title">
			<a href="https://informationsecuritybuzz.com/expert-comments/expert-commentary-on-blackcat-ransomware-claims-ownership-of-swissport-attack/" >
				Expert Commentary On BlackCat Ransomware Claims Ownership Of Swissport Attack			</a>
		</h3>
				</div>
				</article>
				</div>


		
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-exad-particle-enable="false" class="elementor-section elementor-top-section elementor-element elementor-element-2ccac261 elementor-section-boxed elementor-section-height-default elementor-section-height-default exad-parallax-effect-no exad-background-color-change-no exad-glass-effect-no exad-sticky-section-no" data-id="2ccac261" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-1b440f5e exad-glass-effect-no exad-sticky-section-no" data-id="1b440f5e" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section data-exad-particle-enable="false" class="elementor-section elementor-top-section elementor-element elementor-element-32b8aa44 elementor-section-boxed elementor-section-height-default elementor-section-height-default exad-parallax-effect-no exad-background-color-change-no exad-glass-effect-no exad-sticky-section-no" data-id="32b8aa44" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6a2ba330 exad-glass-effect-no exad-sticky-section-no" data-id="6a2ba330" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
								</div>
					</div>
		</section>
							</div>
				</div>
				<div data-elementor-type="footer" data-elementor-id="749806" class="elementor elementor-749806 elementor-location-footer" data-elementor-settings="[]">
					<div class="elementor-section-wrap">
								<section data-exad-particle-enable="false" class="elementor-section elementor-top-section elementor-element elementor-element-82efef4 elementor-section-boxed elementor-section-height-default elementor-section-height-default exad-parallax-effect-no exad-background-color-change-no exad-glass-effect-no exad-sticky-section-no" data-id="82efef4" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-594eadf exad-glass-effect-no exad-sticky-section-no" data-id="594eadf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6769e682 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="6769e682" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
								<div class="elementor-image">
													<a href="https://informationsecuritybuzz.com">
							<img width="1265" height="946"   alt=""   data-srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?size=160x120&lossy=1&strip=1&webp=1 160w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-300x224.png?lossy=1&strip=1&webp=1 300w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?size=480x359&lossy=1&strip=1&webp=1 480w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?lossy=1&strip=1&webp=1 550w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-585x437.png?lossy=1&strip=1&webp=1 585w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?size=640x479&lossy=1&strip=1&webp=1 640w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-768x574.png?lossy=1&strip=1&webp=1 768w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-1170x875.png?lossy=1&strip=1&webp=1 1170w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?lossy=1&strip=1&webp=1 1265w"  data-src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?lossy=1&strip=1&webp=1" data-sizes="(max-width: 1265px) 100vw, 1265px" class="attachment-full size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="1265" height="946" src="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?lossy=1&strip=1&webp=1" class="attachment-full size-full" alt=""   srcset="https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?size=160x120&lossy=1&strip=1&webp=1 160w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-300x224.png?lossy=1&strip=1&webp=1 300w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?size=480x359&lossy=1&strip=1&webp=1 480w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-550x411.png?lossy=1&strip=1&webp=1 550w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-585x437.png?lossy=1&strip=1&webp=1 585w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?size=640x479&lossy=1&strip=1&webp=1 640w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-768x574.png?lossy=1&strip=1&webp=1 768w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo-1170x875.png?lossy=1&strip=1&webp=1 1170w, https://smsh-624100-juc1ugur1qwqqqo4.stackpathdns.com/1265760/wp-content/uploads/Informationsecuritybuzz-new-logo.png?lossy=1&strip=1&webp=1 1265w" sizes="(max-width: 1265px) 100vw, 1265px" /></noscript>								</a>
														</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-6c96b986 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-text-editor" data-id="6c96b986" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
								<div class="elementor-text-editor elementor-clearfix">
				<p style="text-align: left; padding-left: 40px;"><strong>Information Security Buzz (aka ISBuzz News) is an independent resource that provides the experts comments, analysis and opinion on the latest Information Security news and topics</strong></p>					</div>
						</div>
				</div>
				<div class="elementor-element elementor-element-3ba92797 e-grid-align-mobile-left elementor-shape-rounded elementor-grid-0 e-grid-align-center exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-social-icons" data-id="3ba92797" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-dc10550" href="https://twitter.com/Info_Sec_Buzz" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-repeater-item-0267196" href="https://www.facebook.com/InfoSecBuzz/" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-274f919" href="https://www.linkedin.com/company/information-security-buzz/" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-455aec3" href="https://www.youtube.com/c/Informationsecuritybuzz" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-4ccd7a4b exad-glass-effect-no exad-sticky-section-no" data-id="4ccd7a4b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1e344804 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-heading" data-id="1e344804" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Working With Us</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-d224bc7 elementor-widget-divider--view-line exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-divider" data-id="d224bc7" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-475fdbc0 elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-icon-list" data-id="475fdbc0" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/about-us/">

											<span class="elementor-icon-list-text">About Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/advertise-with-us/">

											<span class="elementor-icon-list-text">Advertise With Us</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/infosec-business-directory/">

											<span class="elementor-icon-list-text">Information Security Companies Directory</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/company-submit/">

											<span class="elementor-icon-list-text">List Your Company (Free)</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/contact-us/">

											<span class="elementor-icon-list-text">Contact Us</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-767d5af3 exad-glass-effect-no exad-sticky-section-no" data-id="767d5af3" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-23257886 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-heading" data-id="23257886" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">The Pages</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-e1a227b elementor-widget-divider--view-line exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-divider" data-id="e1a227b" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4afc8e61 elementor-align-left elementor-mobile-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-icon-list" data-id="4afc8e61" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/privacy-policy/">

											<span class="elementor-icon-list-text">Privacy Policy</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/terms-conditions/">

											<span class="elementor-icon-list-text">Terms & Conditions</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="https://feeds.feedburner.com/InformationSecurityBuzz">

											<span class="elementor-icon-list-text">RSS Feeds</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-top-column elementor-element elementor-element-7fe28f05 exad-glass-effect-no exad-sticky-section-no" data-id="7fe28f05" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-522f6d72 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-heading" data-id="522f6d72" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Our Contributing Experts</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-2e153cd elementor-widget-divider--view-line exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-divider" data-id="2e153cd" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-41c8c364 elementor-align-left elementor-icon-list--layout-traditional elementor-list-item-link-full_width exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-icon-list" data-id="41c8c364" data-element_type="widget" data-widget_type="icon-list.default">
				<div class="elementor-widget-container">
					<ul class="elementor-icon-list-items">
							<li class="elementor-icon-list-item">
											<a href="/expert-profiles-list/">

											<span class="elementor-icon-list-text">Information Security Expert Community (1000+)</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/infosec-expert-registration/">

											<span class="elementor-icon-list-text">Register as an Expert and Contribute</span>
											</a>
									</li>
								<li class="elementor-icon-list-item">
											<a href="/submit-security-article/">

												<span class="elementor-icon-list-icon">
							<i aria-hidden="true" class="fas fa-check"></i>						</span>
										<span class="elementor-icon-list-text">Submit Security Article</span>
											</a>
									</li>
						</ul>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<footer data-exad-particle-enable="false" class="elementor-section elementor-top-section elementor-element elementor-element-67c9ad56 elementor-section-height-min-height elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-items-middle exad-parallax-effect-no exad-background-color-change-no exad-glass-effect-no exad-sticky-section-no" data-id="67c9ad56" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-177cf41f exad-glass-effect-no exad-sticky-section-no" data-id="177cf41f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-650271f8 exad-sticky-section-no exad-glass-effect-no elementor-widget elementor-widget-heading" data-id="650271f8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h3 class="elementor-heading-title elementor-size-default">Copyright © 2022 ISBuzz Pty Ltd is a company registered in Australia with company number 605 203 772 whose registered office is in Harrison, ACT 2914.</h3>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</footer>
							</div>
				</div>
		
<form id="search_category_redirect_form" action="https://informationsecuritybuzz.com/company-search-result/" method="post">
    <input name="search_company_name_category" type="hidden" id="search_category_redirect_input">
</form>
<script type="text/javascript">

    jQuery(function($){
        $(document).ready(function(){
            $('.redirect_category').click(function(e){
                e.preventDefault();
                e.stopPropagation();
                var redirect_category = $(this).data('category');
                redirect_category.replace('-',' ');
                redirect_category.replace('_',' ');
                $('#search_category_redirect_input').val(redirect_category);
                $('#search_category_redirect_form').submit();
            });
        });
    });
</script>

<script type="text/javascript">
/* embed code starts */
var _vbset = _vbset || [];
_vbset.push(['_account', 'VBT-67514-6774']);
_vbset.push(['_domain', 'https://informationsecuritybuzz.com']);

(function() {
	var vbt = document.createElement('script'); vbt.type = 'text/javascript'; vbt.async = true; 
	vbt.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'www.vbt.io/tracker?_account='+_vbset[0][1]+'&_domain='+_vbset[1][1];var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(vbt, s);
})();
/* embed code ends */
</script>

			<script type="text/javascript">
				var _paq = _paq || [];
					_paq.push(['setCustomDimension', 1, '{"ID":31,"name":"ISBuzz Staff","avatar":"1ddf80f30a3fb823a5a84e74cba41cda"}']);
				_paq.push(['trackPageView']);
								(function () {
					var u = "https://stats1.wpmudev.com/";
					_paq.push(['setTrackerUrl', u + 'track/']);
					_paq.push(['setSiteId', '41668']);
					var d   = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0];
					g.type  = 'text/javascript';
					g.async = true;
					g.defer = true;
					g.src   = 'https://stats.wpmucdn.com/analytics.js';
					s.parentNode.insertBefore(g, s);
				})();
			</script>
			<div class="woocommerce" id="exad-viewmodal"><div class="exad-modal-quickview-dialog product"><div class="exad-modal-quickview-contentt"><button type="button" class="exad-close-btn"><span class="eicon-editor-close"></span></button><div class="exad-modal-quickview-body"></div></div></div></div>
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
	<div class="pswp__bg"></div>
	<div class="pswp__scroll-wrap">
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>
		<div class="pswp__ui pswp__ui--hidden">
			<div class="pswp__top-bar">
				<div class="pswp__counter"></div>
				<button class="pswp__button pswp__button--close" aria-label="Close (Esc)"></button>
				<button class="pswp__button pswp__button--share" aria-label="Share"></button>
				<button class="pswp__button pswp__button--fs" aria-label="Toggle fullscreen"></button>
				<button class="pswp__button pswp__button--zoom" aria-label="Zoom in/out"></button>
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
						<div class="pswp__preloader__cut">
							<div class="pswp__preloader__donut"></div>
						</div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div>
			</div>
			<button class="pswp__button pswp__button--arrow--left" aria-label="Previous (arrow left)"></button>
			<button class="pswp__button pswp__button--arrow--right" aria-label="Next (arrow right)"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='wphb-6-css'  href='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/31b1e159a640ebaece35bb5d92b2fae0.css' type='text/css' media='all' />
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/d8c913c52d0365a1d80d0bea3f158435.js' id='wphb-7-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='wphb-8-js-extra'>
/* <![CDATA[ */
var wc_single_product_params = {"i18n_required_rating_text":"Please select a rating","review_rating_required":"yes","flexslider":{"rtl":false,"animation":"slide","smoothHeight":true,"directionNav":false,"controlNav":"thumbnails","slideshow":false,"animationSpeed":500,"animationLoop":false,"allowOneSlide":false},"zoom_enabled":"1","zoom_options":[],"photoswipe_enabled":"1","photoswipe_options":{"shareEl":false,"closeOnScroll":false,"history":false,"hideAnimationDuration":0,"showAnimationDuration":0},"flexslider_enabled":"1"};;;var exad_frontend_ajax_object = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};;;var exad_ajax_object = {"ajax_url":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"5c0b6b234f"};;;var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_53009eef4ae62893807800f05f6c87a7","fragment_name":"wc_fragments_53009eef4ae62893807800f05f6c87a7","request_timeout":"5000"};;;var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};;;var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/informationsecuritybuzz.com","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/50c99c6db7a6e837e0fef45fe7ab412b.js' id='wphb-8-js'></script>
<script type='text/javascript' id='wphb-lazy-load-js-extra'>
/* <![CDATA[ */
var wphbGlobal = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/plugins/wp-hummingbird/admin/assets/js/wphb-lazy-load.min.js' id='wphb-lazy-load-js'></script>
<script type='text/javascript' id='wphb-9-js-extra'>
/* <![CDATA[ */
var wpAjaxHelper = {"ajaxUrl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","handles":{"wpfunnel_get_templates_data":"565a27cb38","wpfunnel_import_funnel":"20b0282456","wpfunnel_import_step":"594966e1f0","wpfunnel_after_funnel_creation":"26d3c522e5","wpfunnel_get_step_templates_data":"975f57f134","wpfunnel_after_step_creation":"b89566b71c","wpfunnels_activate_plugin":"ee0023b157","save_steps_order":"1a10a1c6f4","funnel_name_change":"881523aeb1","clone_funnel":"86bbb8a4e2","delete_funnel":"b04762f3de","update_funnel_status":"9f94fbe6ff","funnel_drag_order":"24038443ac","bulk_delete":"f8991288fd","update_general_settings":"8f27fd5d2d","clear_templates":"00df526b69","clear_transient":"6a529658b0","create_step":"b572be9f5b","step_edit":"6ab71c0604","delete_step":"f903264dcf","update_thankyou_settings":"1fda86e630","wpfnl_update_checkout_product_tab":"02bbf6b003","wpfnl_add_product":"bf0a495c5e","delete_product":"aed834fbfe","create_funnel":"a2199d533b","global_funnel_add_upsell_product":"a838bbb766"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/6c7c145b0b8c9ecaa53391f8f9617282.js' id='wphb-9-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/dce900b8b930118dd14cbe84cbfd6461.js' id='wphb-10-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='wphb-12-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/informationsecuritybuzz.com\/wp-admin\/admin-ajax.php","nonce":"81a67649ef","urls":{"assets":"https:\/\/informationsecuritybuzz.com\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/informationsecuritybuzz.com\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"woocommerce":{"menu_cart":{"cart_page_url":"https:\/\/informationsecuritybuzz.com","checkout_page_url":"https:\/\/informationsecuritybuzz.com"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/informationsecuritybuzz.com\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/fe2f11c380e35fffef02b68926c19d4e.js' id='wphb-12-js'></script>
<script type='text/javascript' id='wphb-13-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.5.5","is_static":false,"experimentalFeatures":{"e_import_export":true,"e_hidden_wordpress_widgets":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/informationsecuritybuzz.com\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description","woocommerce_notices_elements":[]},"post":{"id":757317,"title":"%22LinkedIn%22%20Phishing%20Attacks%20Up%20232%25%20In%20Feb%20-%20Information%20Security%20Buzz","excerpt":"","featuredImage":"https:\/\/informationsecuritybuzz.com\/wp-content\/uploads\/354384116-550x370.jpg"}};
</script>
<script type='text/javascript' src='https://informationsecuritybuzz.com/wp-content/uploads/hummingbird-assets/c9d8028586785c01b3327f9df3bfebdf.js' id='wphb-13-js'></script>
<script type="text/javascript">!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this); !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script>
	
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-670e68fc2491ea9c236","applicationID":"564382014","transactionName":"YlAEYRdRWxFXBkxbC1saJ1YRWVoMGQxWVgFN","queueTime":0,"applicationTime":1439,"atts":"ThcHF19LSB8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
